Just nu i M3-nätverket
Gå till innehåll

Ahlberg

Medlem
  • Antal inlägg

    24
  • Gick med

  • Senaste besök

  1. hmmm... tackar för alla tips! oavsett vilket moderkort och grafikkort jag väljer så kommer jag att köpa 512 MB PC2700 333Mhz-minnen och en AMD XP2100+-cpu... och det borde väl räknas som bra minne och processor? ;D argh... mitt stora dilemma är att alla verkar rekommendera olika märken till höger och vänster... !
  2. jag funderar på att överklocka lite, ja... kanske inte supermycket, men litegrann iaf. hur högt tror du t.ex. man kan klocka ett Ti4400-kort, utan att behöva ta till alltför meckig kylning? ehm, moderkorten har jag successivt sållat fram bland ett antal andra kort. kom fram till dessa två pga olika testvärden dom fått + att dom har integrerat ljud och 100mbit LAN. grafikkorten mest för att dom verkar göra dom bästa (enligt dom tester jag läst)... har någon förslag på andra märken än dom jag nämnt vad gäller mobos och grafikkort, så får ni gärna tipsa givetvis. jag skall mest ha datorn till spel, men även surfa, osv.
  3. Jag skall just uppgradera min dator och bland annat skall jag ha ett nytt moderkort och ett nytt grafikkort. Dock är det så att jag har ett litet problem - jag vet inte vilken av nedanstående uppsättningar jag skall välja! Så, om ni har några åsikter om detta, så hjälp mig gärna litegrann! alt1: Gigabyte GA-7VRXP VIA KT333 RAID + Asus GeF4 Ti4600 alt2: Soyo SY-KT333 Dragon Ultra Platinum + Asus GeF4 Ti4400 alt3: Soyo SY-KT333 Dragon Ultra Platinum + Asus GeF4 Ti4600 det tredje alternativet är givetvis lockande, men då går det på så jäkulskt mycket pengar... alltså, tacksam för alla åsikter!
  4. Hej! Det är så att min far fått lite problem med att få igång sin internet-uppkoppling sedan han formaterade sin dator, och därför tänkte jag fråga här om nån har en möjlig lösning... Tyvärr har jag bara väldigt vagt begrepp om situationen, eftersom jag bor ca. 100 mil hemifrån, men så här ser det ut ungefär: datorn omformaterades, windows 98 installerades, o.s.v. Först kunde Win98 inte hitta modemet (ett internt modem, Supra Express 56Pro(i), men vi fick till slut rätt på nya drivrutiner, och då funkade det till slut... När en ny internet-anslutning skulle skapas så meddelade datorn att det inte "går att skapa en anslutning" och att detta beror på att modemet inte är installerat, eller är upptaget, eller liknande. Alla sladdar, o.s.v. sitter i och iom att det är ett internt modem är det "alltid på"... Har någon nån aning om vad det kan röra sig om för problem??? Tacksam för svar!
  5. Hej! Jag undrar om ni har några exempel på bra digitalkameror i dessa olika prisklasser? 3000-4000 4001-5999 6000- Tacksam för svar...
  6. Om man skall köpa en ny fläkt, kan man behålla den gamla då? eller kan man bara ha en fläkt samtidigt? har hört om folk som kört med flera fläktar men ändå inte fått ner tempen... vad skall man förresten köpa för fläkt i så fall?
  7. 50 grader är mycket på en P3, alltså? då kan det ju vara det som är problemet, trots allt.... kör med en golden orb just nu...
  8. mmm... jag funderar på om det kan vara det att fläkten inte kyler tillräckligt bra... tempen ligger på ca. 35 när datorn startar, sen går den ganska snabbt upp till 45 och så saktare upp till 50 (direkt efter att datorn låst sig och jag resettar...). Men 50 grader borde den väl tåla ändå???
  9. Jodå, jag har installerat om windows och formaterat hela skiten 3 ggr!!! TUSAN OCKSÅ!!! Just som jag satt och spelade efter att ha installerat nya VIA-drivrutiner, och precis börjat tänka "Härligt!!! det funkar", så kom det efter 20 minuter... Ofta blir det en gäll och hög ton som piper konstant... Kan det vara nån ledtråd till vad felet kan vara???
  10. Laddar just ner dom där drivrutinerna... måtte det fungera!!!
  11. Jag blir snart galen!!! För ett par månader sedan gick mitt moderkort sönder och jag tvingades skaffa ett nytt. På samma gång uppgraderade jag också till PIII 866. Mitt stora problem är att trots uppgradering, o.s.v så blev datorn mer instabil!!! När jag spelar spel så låser den sig helt slumpmässigt. Det går mellan 1 0ch 20 minuter, sen måste jag trycka "reset". Nån som har en aning om vad det kan vara?!?!?! Mitt system är: P3 866, 128mb RAM, 20gb Seagate HD, Diamond Viper II 32 mb, Soltek Moderkort m. VIA-chipset, Soundblaster Live! 1024, DVD, CD-brännare, mm... Det spel jag främst spelar är Baldurs Gate II, och jag har patchat det, samt skaffat senaste drivrutinerna för grafikkort och ljudkort. Alla tips om hur jag kan bli av med problemet mottages TACKSAMT!!! mvh, Magnus
  12. Hej... Lyckades få det hela att fungera genom att göra "Soundblaster" Enabled i BIOS. Det verkar som om moderkortets integrerade ljudkort kom i konflikt med mitt Live!-kort. Tack för hjälpen iaf!
  13. Hej! Jag har fått lite problem med mitt Live!-kort. Vid uppstart av datorn piper det och det meddelas att det finns en konflikt och att SB 16 emulationen inte laddas. Väl i enhetshanteraren visar det dock inte nån konflikt? Vad göra?
  14. Hej allihop! En kort resume av min tragiska situation: Kommer hem för ett par dar sen, känner att det luktar bränt! Fattar först inte vad det är, verkar först inte vara datorn men efter en liten stund slocknar datorn helt. När jag sen trycker på den igen händer INGENTING! Trodde först det var nätaggregatet som bränt av nån anledning, för det luktade mest där. Bytte nätdel, men samma problem. Fläkten snurrar kanske några varv och sen är datorn STENDÖD! Jag kör(de) med en PIII 600B, 128 mb, Viper II grafikkort, Live!-kort, nätverkskort, DVD och cd-brännare. OM NÅGON kan hjälpa mig lista ut vad problemet är skulle jag vara HEMSKT glad! ALLA tankar är välkomna...
×
×
  • Skapa nytt...