Just nu i M3-nätverket
Gå till innehåll

Vince VP

Medlem
  • Antal inlägg

    19
  • Gick med

  • Senaste besök

  1. Glädjen blev kortvarig. I dag ser jag inte motiv, men skitsamma. Någon får kolla på det här eller så kastar jag ut datorn.
  2. Jag vet inte hur jag lyckades men i dag ser jag motiv på bilderna igen. Tack alla som försökt hjälpa till här på forumet.
  3. Nej, jag skrev inte hela. Skrev bara del /f /s /q /a. Säkert därför det blev fel.
  4. När jag var inne och skrev taskkill /f /im explorer.exe och del /f /s /q /a. På tredje omstarten fungerade den igen.
  5. Fungerar igen. Men kommandotolken och allt sånt där tillhör en liga som jag inte spelar i. Det blir bara fel.
  6. Stålan Strålande. Nu har hela datorn pajat. Ser bara en blå ruta på svart bakgrund. Händer ingenting.
  7. Sorry. Nu har jag plockat fram Windows fotovisare. Jag har inte standardappar till vänster i menyn.
  8. Jag har gjort första steget, men problemet är detsamma. Det känns för avancerat för mig. Jag får helt enkelt försöka hitta någon som kan glo på datorn.
  9. Nu har jag testat felsökningsverktyget och nej, allt är som vanligt. Inga motiv. Och IT-avdelningen kan inte vara problemet för någon sådan har vi inte på mitt jobb. Det här var tydligen knepigare än jag trodde.
  10. Hej. Jag har varit där. Det händer ingenting.
  11. Det är Windows Defender Antivirus och det är aktiverat.
  12. Så är det. Har inte varit några problem tidigare. Det är en jobbdator, kan det vara Windows Defender Antivirus. Dålig koll.
  13. Yes, den är ibockad,. Och ingenting nytt händer.
  14. Standardprogram (ja, ni fattar att jag inte är så insatt)? De flesta bilderna är jpeg. Har även PNG och PDF-filer, men inte några motiv där heller.
×
×
  • Skapa nytt...