Just nu i M3-nätverket
Gå till innehåll

NisseM52

Medlem
  • Antal inlägg

    4
  • Gick med

  • Senaste besök

Om NisseM52

  • Medlemstitel
    Nykomling

Senaste profilbesöken

Blocket med senaste besökare är inaktiverat och visas inte för andra besökare.

  1. Hej igen! Tack för tipsen, jag ska testa och se om jag kan få till det. Jag har Excel 2007 på PC, möjligt att det funkar bättre på en nyare Excel version. Hälsningar NisseM
  2. Hej! Jo, det är funkar ju. Men jag vill undvika det om det går. Hälsningar NisseM
  3. Stort tack till MH_resurrcted, men tyvärr får jag det inte att funka iallafall. Jag behöver använda formlen på ca. 200 rader, men det är alltid samma kolumner jag ska utgå ifrån när jag vill summera de största. Jag har provat med "=STÖRSTA(C2:G2*{1\0\1\0\1};{1;2})" och "=PRODUKTSUMMA(STÖRSTA(C2:G2*{1\0\1\0\1};{1;2}))" Mina resultat syns nedan. Hälsningar NisseM
  4. Hej! Är nybörjare på Excel möjligheter. Men jag skulle vilja summera ihop x antal av de högsta värdena i en rad från utvalda kolumner.. I exemplet nedan har jag försökt summera ihop de två största värdena ifrån C2,E2,G2 det borde bli 18. Men jag får det inte att funka. Tacksam för hjälp. /NisseM
×
×
  • Skapa nytt...