Just nu i M3-nätverket
Gå till innehåll

Håkan J

Medlem
  • Antal inlägg

    7
  • Gick med

  • Senaste besök

Om Håkan J

  • Medlemstitel
    Nykomling

Senaste profilbesöken

Blocket med senaste besökare är inaktiverat och visas inte för andra besökare.

  1. Om jag högerklickar på en bild jag inte kan se och öppnar med "annan mapp" och där anger Foton och klickar i "använd alltid denna mapp" kan jag i utforskaren se att alla bilder öppnas, och kort därefter återgår till loggan, utom den jag klickat på , den ligger kvar så jag kan se den!??!?!
  2. Hej Med denna nedladdning kan jag se alla bilder. Tack för tipset. Sen undrar jag ända varför jag helt plötligt inte kan se alla bilder som jag alltid gjort tidigare! Men nu kan jag arbeta vidare med framtagande av olka album till barn och barnbarn Håkan
  3. Hej foton tagna med Canon50HS visas fortfarande bara med loggan för fotoprogrammet (oavsett vilket fotoprogram som används även Xnview ). Även bilder tagna med telefon (Samsung) visas med logga. Jättesvårt nu när ajg skal göra olika album till barnen från våra resor Håkan
  4. Testade länken från Pelle Penna utan någon förändring. Fotoprogrammet från Hanse funkade bra, alla bilder syns! Alla bilderna är tagna med Canon kameror men de som inte "syns" är från den stora kameran, Power Shot 50HS, om nu någon har någon kommentar/förklaring till detta
  5. Till viss del, jag kan se vissa bilder men inte alla! Jag har laddat över bilder från 2 kameror och det verkar som bilderna från i huvudsak den ena inte vill visa sig?! Håkan
  6. Windows 10 Home
  7. Håkan J

    Bildvisning

    Jag får inte upp mina bilder utan bara en logga på bildprogrammet. I Mappalternativ är rutan för "Visa alltid ikoner.." avmarkerad. Arbetade med bilder ena dagen och allt var Ok men nästa dag var det bara loggan som kom. När jag klickar på en mapp visas bilderna kort men byter omgående till loggan. Håkan
×
×
  • Skapa nytt...