Just nu i M3-nätverket
Gå till innehåll

empe

Medlem
  • Antal inlägg

    11
  • Gick med

  • Senaste besök

Om empe

  • Medlemstitel
    Användare

Senaste profilbesöken

Blocket med senaste besökare är inaktiverat och visas inte för andra besökare.

  1. empe

    Nas

    tyvärr hjälpte det inte.
  2. empe

    Nas

    Då blir det så här: c:windows\system32>net use s: \\nas-1\backup systemfel 58 har uppstått Jag har ingen antivirus installerad.
  3. empe

    Nas

    Om det hjälper, jag får systemfel 58
  4. empe

    Nas

    Nä det går inte.
  5. empe

    Nas

    Det hjälpte tyvärr inte.
  6. empe

    Nas

    Hej, Jag har en nas Netgear, jag kan pinga den men får inte upp den som en nätverks enhet. Jag kör W7, men även provat på W10. Jag har en jobb dator som jag det går med, så det är inget fel på nasen. Någon som kan hjälpa mig?
  7. Tack för hjälpen, nytt moderkort och det fungerar som det ska. MIchael
  8. Hej, Tack för tipsen, men ingen av programmen stödjer menyerna som jag har i projektet. Jag kan spela filmen, men finnesen är att i menyn kan jag välja vilket avsnitt i filmen jag vill titta på. Lite jobbigt att hitta rätt avsnitt när filmen är 2 timmar lång.
  9. Hej, Min dator har fungerat bra men när jag loggar ut och ska stänga datorn stänger den inte sig. Windows har loggat ut och skärmen är svart. Fläktarna är igång och ledlampa lyser som om datorn är igång. Tidigare kunde jag hålla startknappen in och datorn stängde av sig, det fungerar inte i heller. någon som har något förslag? Med vänlig hälsning Michael
  10. empe

    Uppdatering W7

    Hej, När jag kör en uppdatering på W7 får jag felkod 80073701. Är det någon som vet hur jag kan rätta till felet? Mvh Michael
  11. Hej, Jag skapar film i Pinnacle. Jag bänner ut filmen på DVD och det skapas ett bibliotek BDMV. När jag spelar det i min DVD spelare får jag upp en meny med valbara avsnitt, precis som jag skapat det i Studio. Alltså när jag ser det på TV-n. Har kan jag få upp det samma i min pc?
×
×
  • Skapa nytt...