Just nu i M3-nätverket
Gå till innehåll

bengt 429

Medlem
  • Antal inlägg

    109
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    2

bengt 429 vann dagen: 10 januari

bengt 429 hade det mest gillade innehållet!

Om bengt 429

  • Medlemstitel
    Aktiv
  • Födelsedag 1948-04-29

Profil

  • Ort
    Dalarna

Senaste profilbesöken

Blocket med senaste besökare är inaktiverat och visas inte för andra besökare.

  1. Om du nu behöver byta kondingar, så kanske du känner nån lokal "elektronik pulare" som är händig med lödpennan. Om du ska anlita nån auktoriserad verkstad för jobbet, är det risk att kostnaden skenar iväg, och då kanske ett nytt moderkort är ett bättre alternativ. Det som "sliter" mest på elektronik är uppstarterna från deep standby (helt avslagen), och ett bra tips är att låta datorn stå på standby, dvs. strömsparläge eller viloläge.
  2. Perfekt att BIOS updaten verkade lösa problemet. Exakt, det har hänt mig två gånger. Det var på den tiden när jag byggde mina datorer själv. Byte av svullna kondingar löste problemen. Om lusten infinner sig ska jag, bara för att stilla min nyfikenhet, dissekera lenovo laptopen för att se hur det ser ut med kondingarna där.
  3. Precis så uppträdde min förra Lenovo laptop, men när den väl gick igång så funkade den bra. Har inte närmare undersökt orsaken nu, men med tidigare datorer jag haft med samma fel, har det varit dåliga kondensatorer på moderkortet.
  4. Ja där ser man...första gången jag sett en dator utan nätverksport. Undrar vad vitsen med det kan vara?
  5. Jag har haft ganska många datorer, men har då aldrig hört talas om att nån adapter behövs. Btw så var min förra dator en Lenovo E540 Thinkpad, och min senaste är också en Lenovo. Och inga adaptrar har varit nödvändiga. Var läste du den testen?
  6. Nu funkar mailen igen. Överfull inkorg var orsaken.
  7. Testade med olika inställningar, men vissa av dem "fastnade" inte. Vid nästa start var de gamla inställningarna tillbaka. Var då nära att fösa in räven i sin lya för tid och evighet, men beslöt att ge den en sista chans. Avinstallerade och tankade ner på nytt (samma versionsnr som igår), och tro det eller ej, men nu hade räven frisknat till, och allt verkar normalt igen. Behöver inte godkänna kakorna här på eforum t.ex. m.m m.m.
  8. Jag har nu kört med Firefox några veckor. Har funkat bra, tills idag. När jag startar eldräven möts jag av en tom sida. Det enda som finns är adressfältet längst upp. Om jag söker en webadress kommer en ruta med texten "anslutning misslyckades". Mer konstigheter. Här på eforum måste jag godkänna cookies varje gång jag öppnar sidan. Efter godkännandet dyker ännu ett meddelande upp, "inställningarna kunde inte sparas" Kanske ska installera om räven. Med Chrome är det inga problem med eforum. Version 72.0 blev installerad igår kväll, och 72.0.1 installerades i morse.
  9. Ja det fungerade. Ingen inloggning från strömsparläge, men däremot från helt avstängd krävs inloggning. Precis som jag ville ha det.
  10. Han ska ta hjälp av nån med lite mer innanför pannbenet i morgon, och kolla upp hela hans mail.
  11. Tyvärr var han inte hemma nu, så han kunde inte kolla mailen. Men han hade tydligen nu hittat nåt av mina senaste mail i papperskorgen? Han är inte så hemma på datorteknik. Men kan det tyda på att inkorgen på servern är full.
  12. Nej inga stora bilagor. Ska testa att skriva in adressen manuellt.
  13. Nej jag har ingen annan mailkontakt med yahoo. Ja telia.com
  14. Sedan några veckor kan jag inte skicka mail till en av mina mailkontakter. Får en kryptisk felkod från mailerdaemon@telia.com Mailadressen är riktig, har använt den flera år, och enl mottagaren får han mail från andra. Tänkte maila telia support, men det kan ju dröja dagar - veckor, om man öht får nåt svar. Lägger frågan här först, eftersom det finns enormt med samlad kunskap här, och nån kanske upplevt samma sak. Nej det började inte med nya datorn, utan det fanns där tidigare också. Använder Win 10 mail, men felet ligger nog hos telia.
  15. Ja, jag loggar in med pinkod. Fingeravtryck hade jag på gamla datorn, men inte nu på den nya. Saknar det faktiskt. Ok, blir att fortsätta med pinkoden då. Inget stort problem.
×
×
  • Skapa nytt...