Just nu i M3-nätverket
Gå till innehåll

Internet123

Medlem
  • Antal inlägg

    9
  • Gick med

  • Senaste besök

Om Internet123

  • Medlemstitel
    Nykomling

Senaste profilbesöken

Blocket med senaste besökare är inaktiverat och visas inte för andra besökare.

  1. Hej! Jag hade tänkt att skapa ett nytt intro till mina Youtube videos och jag hittade en templet på nätet som jag gillade och laddade ner den, men nu när jag redigerar den så beter sig programmet Blender jätte konstig. Jag gör dem ändringar jag vill göra på ett ställe och då ser den ut så här: men när jag går lite längre fram i videon och redigerar och sedan går tillbaka till samma ställe så ser den ut såhär: Vad gör jag för fel? Tacksam för svar
  2. Har du testat att ringa supporten för att se om dem har störningar?
  3. Har du testat att installera om programet? Det kan ha blivit något fel med installationen av det. Har du .NET 4.6 eller senare installerad?
  4. Det är inte taskbaren stiffan menar utan det är den vita sök fältet högst upp på screenshoten som stiffan hade lagt in i inlägget
  5. Jag skulle nog rekommendera dig att göra så här: Tryck på Windows tangenten + X Välj Kontrollpanelen Sedan Program > Program och Funktioner Se om du hittar något program som ser misstänkt ut som t.ex search tollbar, internet tollbar eller något liknande. Sen så skulle jag rekommendera dig att ladda ner Malwarebytes och se om iTunes installationsprogram har installerat något annat som du inte vill ha. Malwarebytes hittar du här: https://www.malwarebytes.com/mwb-download/thankyou/
  6. Jag ska testa dem metoder som du skev så fort jag kan
  7. Jag har en MacBook Air 2017 som jag installerat Windows 10 på. Windows version 1809 Den har Intel HD Graphics 6000 och inte Nvidia
  8. Du kan ladda ner det här: https://web.archive.org/web/20130117130231/http://wl.dlservice.microsoft.com/download/6/2/C/62C3D253-0D17-4FF9-8240-3CD6CDCC3E0B/sv/wlsetup-all.exe
  9. Hej! Jag skapade en ny lokal användare och när jag väl gick in på den nya användaren så såg allt bara jättekonstigt ut på både Skrivbordet, Utforskaren och Kontrollpanelen säger bara något i stil med kan inte öppna eller något liknande (se bild nedan), jag har provat att både starta om explorer.exe och att ta bort användaren och skapa ny igen men det fungerade inte. Så nu undrar jag om det finns någon förklaring till detta och jag är mycket tacksam för svar. Tack!
×
×
  • Skapa nytt...