Just nu i M3-nätverket
Gå till innehåll

okean

Medlem
  • Antal inlägg

    13
  • Gick med

  • Senaste besök

  1. Tack för alla svar. Jag har gjort backup. Jag ville bara kontrollera om disken är trasig och kan kastas eller om man fortfarande skulle kunna rädda den.
  2. Tack för tipset. Jag kan försöka med en annan kabel (om jag hittar en likadan). Hälsostatus med Crystaldiskinfo visar: Varning. Det står varning om Reallocated sectors count. Det visar 157. Tröskelvärde 140
  3. Jag har en lite gammal Acer extern hårddisk på 596 GB som har fungerat bra men plötsligt, utan att veta varför, har börjat gå jättelångsamt. Nu för den externa hårddisken informationen med en medelhastighet på 100 kb/sekund. Ibland kan det gå snabbare, till exempel 3 MB/sekund eller snabbare men sedan, innan den slutar kopierar, sakta den tempo väldigt abrupt till nästan 0 kb/s. Jag har formaterat disken flera gånger men problemet återstår. Jag har valt filtyp NTFS. Testade någon gång med FAT och det var inget bra. Någon vet om det kan finnas någon lösning. Disken har en storlek på allokeringsenhet på 4096 byte
  4. Nu är problemet löst!! Det som ställde till det var att jag i routerns webbgränssnitt hade kryssat i "Vitlista" för mitt SSID i Inställningar i Åtkomshantering för Wi-Fi. När jag kryssade i "Svartlista" alla SSID då började det trådlösa nätverket fungera. Väldigt märkligt men det är så. Tack för alla som har försökt hjälpa mig
  5. Jag tänkte också göra det men konstigt nog finns inte valet Uppgradera under System. Det finns i stället Ladda upp konfigurationsfil. Det kanske är samma sak.
  6. Jag hade testat detta tidigare men det funkar tyvärr inte. Har också kört alla diagnoser i routers webbgränssnitt under System och allt är godkänt. Det är så märkligt.
  7. Hej. Jag har en router Huawei-593-S från Tele 2 för mobilt bredband. Jag låste upp den och kan ansluta mig till internet med sim-kort från Hallon, men BARA med nätverkskabel. Utan kabeln verkar det omöjligt. Jag får meddelandet "det går inte att ansluta till" mitt trådlösa nätverk. Vad måste jag ändra i inställningarna? Jag ser att signalstyrka är stark både på routern och i listan över trådlösa anslutningar i det högra nedersta hörnet av datorskärmen. Jag har gått in i routerns webbgränssnit och har lagt in förstås Hallons APN. Lösenordet har jag bytt (har både stora och små siffror + bokstäver). Jag har WPA 2 och har valt en kanal. I WPA-kryptering i SSID-profil har jag TKIP+AES och har data roaming ikryssad. Allt verkar korrekt, internet funkar med sladden, men varför inte trådlöst? Undrar om jag måste göra någonting i DDNS-inställningar? Där har jag inte gjort någonting. Jag har Windows 7.
×
×
  • Skapa nytt...