Just nu i M3-nätverket
Gå till innehåll

Schlobban

Medlem
  • Antal inlägg

    27
  • Gick med

  • Senaste besök

    Aldrig
  1. Ja det e en helt klart vettig idé..men jag har b ara en bärbar dator.. Märkligt fel detta alltså.. Tack för hjälpen iallafall
  2. Tack för dina tips. Grejen är att det är en polares dator och han är värdelös på dator. HAn har garanterat inte försökt överklocka :-) eller ändrat i maskinvaran. Enligt honom kom det bara hux flux. märkligt.. jag har slitit mitt hår för att hitta problemet. Har installerat om Directx och senaste drivrutinerna. Har prövat att köra spelen i lägsta upplösningen. samma fel återkommer hela tiden.. Jag har provat den äldre drivrutinen oxå. tack för din hjälp. Verkligen tacksam. /S [inlägget ändrat 2004-08-25 09:14:42 av Schlobban] [inlägget ändrat 2004-08-25 09:15:00 av Schlobban]
  3. Hej, Jag har Geforce 440MX (Senaste drivrutinerna) Windows XP (Uppdaterat) Pentium 4 När jag ska spela spel så uppstår färgskiftningar och "ränder" i bilden. Ibland kan man i början av spelet se spelföretaget logo, men när väl menyn kommer upp så blir den helt märklig. Allt annat funkar utmärkt, se på film, word, outlook, lyssna på musik mm.m.. Detta uppstår på alla spel. Någon som ha något tips så är jag superglad.. har kört fast.. Bifogar en bild pä ett spel och hur det brukar se ut. TAck! [inlägget ändrat 2004-08-24 21:56:01 av Schlobban]
  4. Jag får inte fjärrhjälpen att fungera: Fär följande felmed.. Anslutningen kunde inte upprättas eftersom fjärrdatorns namn inte kunde matchas till en IP-adress. Försök igen. Jag har en 3 COM OfficeConnevt Wireless 11g Cable/DSL Gateway Tips snälla.. jag har prövat och prövat
  5. Hej, Någon som har en Hitachi CP-210W . Jag funderar på att köpa en sådan. Tacksam för lite tips om denna. //Peter
  6. Tack.,, det är en dvdskiva jag vill göra.. Det är märkligt asså.. jag har prövat alla möjliga kombinationer .. men den vägrar.. Har du upplvet samma? När man kollar i isobuster på skivan så står det att session är open.. Hur gör man för att stänga den? [inlägget ändrat 2003-09-26 18:56:52 av Schlobban]
  7. Vore väldigt tacksam för tip. Jag har en LG 4040B brännare. Så fort jag bränner en skiva som har flera undermappar än en så går det inte att spela upp skivan. Om man tittar i utforkaren så hittar den inte något på skivan. Trots att det i brännarprogramen visar att den har bränts till fullo och skall vbara klar. Verkar som om skivan inte är stängd liksom. Snälla snälla finns det nån som har upplevt samma problem? Program jag använt är Nero 6 samt easycd creator 6 och Bjc gold eller nåt.. TAck på förhand!
  8. Hej! Jag vill bränna ner mina Mp3 på en data DVD. Jag använder nero 6. Jag väljer No multisession och bränner och skivan blir finalize. men när jag ska kolla på filerna i utforskaren så går det inte att komma åt mp3:orna.. det står bara att man ska sätta in en giltig skiva.. Verkar liksom som DataDVd:n inte blivit avslutad..men enligt Nero har den det. Någon som har tips..verkar som jag gjort några inställningar fel kanske? Tack för hjälp
  9. Hej tack! Jag har prövat .. men det fungerar fortfarande inte.. jag har USB 1.1 ,, kan det vara där skon kämmer liksom?
  10. Har fått ett event ID: 1003 Och ett source: System Error Detta är vad som rekomenderas.. Event ID: 1003 Source System Type Error Description Error code 1000008e, parameter1 c0000005, parameter2 805726f4, parameter3 f82b9be0, parameter4 00000000. For more information, see Help and Support Center at http://go.microsoft.com/fwlink/events.asp. Comments Adrian Grigorof: A troubleshooting approach from a newsgroup post: "Boot from CD to start the Recovery Console, then read setuplog.txt, and setupapi.log, to see what happens when it boots. Charlton Wang: From the net, someone mentioned setting the Virtual Memory to 0 and then reboot, delete the pagefile.sys file. Then set the virtual memory back to normal. Seems to have done the trick for me. Axton: Turned out to be BlackIce v2.9 causing blue screen. Contributors Adrian Grigorof , Bugeja , Charlton Wang , Axton
  11. Tack, men supporten säger typ att jag ska nollställa datorn till fabriksinställningar och pröva, men det känner inte riktigt jag för.. har kollat med Sisoftware Sandra.. Står inget om vilken sorts USB jag har 1.0 eller 2.0.. HIttar inga konflikter heller.. och har kontrollerar mina partitioner som jjag har på hårddisken [inlägget ändrat 2002-12-14 00:11:57 av Schlobban]
  12. Minolta Dimage XI.. men vet i tusan asså om det är det som är fel.. min dadot verkar ju ha allvarliga problem
  13. Hej! Stort tack till tipset.. Det verkade ju vara den uppdatering jag sökte.. Men till min stora besvikelse så löste inte detta problemet.. Känns som min dator har fått hjärnblödning eller nåt.. [inlägget ändrat 2002-12-13 19:37:56 av Schlobban]
  14. Hej! Jag vore väldigt tacksam om ni kunde hjälpa mig. Jag har en Sony TRV17E digital Videokamera (inbyggd kamera oxå) samt en Minolta Dimage XI digitalkamera. När jag ska ansluta kameran eller videokameran till USB porten med en USB kabel så fungerar allt fint tills att jag slå på kameran. Då låser sig datorn och startar om. Det verkar liksom som det inte går att koppla till en så kallad flyttbar diskenhet. Då starat den helt om sig.. Ett felmeddelande kommer upp innan den startar om: Ett fel uppstod och windows har stängts för att förebygga problem med din dator PAGE_FAULT_IN_NONPAGED_AREA Om detta är första gången du ser detta meddelande bör du starta om datorn om meddelandet visas igen bör du utföra följande steg Kontrollera att all ny maskinvara och programvara ör korrekt installerad om det är en ny installtion kan du kontakta maskin eller programvaru tillverkarna om du behöver speciella filer för windows. Om problemet kvarstår kan du pröva att inaktivera eller ta bort nyistallerad maskin eller programvara. Inaktivera alternativ i BIOS minnet som exempelvis cashing eller shadowing. Så här gör du om du måste använda felsäkert läge för att ta bort eller inaktivera komponenter. Starta om datorn och tryck F8 för att visa listan Avancerade startalternativ och välj Felsäkert läge Teknisk information ***stop.0X00000050 (0XffffffE8, 0X0000000,0X80511098,0X00000000) Påbörjar dumping av fysiskt minne är klar. Kontakta systemadministratören eller teknisk support om du behöver hjälp.. Jag har läst på Microsofts hemsida om felmeddelandet och försökt göra de åtgärder de rekommenderar..typ stänga av antivirus och kontrollera så att det inte är fel på nån NFTS partition.. men det hjälper inte Vore så tacksam för alla tips..
×
×
  • Skapa nytt...