Just nu i M3-nätverket
Gå till innehåll

Spac3man

Medlem
  • Antal inlägg

    321
  • Gick med

  • Senaste besök

Om Spac3man

  • Medlemstitel
    Aktiv

Senaste profilbesöken

6 101 profilvisningar
  1. Spac3man

    Problem med torrent-klient

    🤨 det tycker jag verkligen inte..men om man kunde ändra inställningarna så att det inte hashas om så vore det kanon, då skulle jag utan tvekan köra med den klienten! edit: problemet löst
  2. Spac3man

    Problem med torrent-klient

    jag gillar deluge men problemet är att om jag laddar ner filer till en extern källa och vid något tillfälle stänger av den källan så måste alla filer hashas om igen om man ska seeda 😣😣
  3. Spac3man

    Problem med torrent-klient

    mitt problem står inte med i deras faq. blir inga sånna fel när jag använder utorrent. inga andra av mina torrentsidor strular så här med klienten. det står inga fel i själva transmission remote gui heller, bara på själva torrentsidan. har fått tips om att lägga upp en port forwarding-regel i min router med: torrentklientens port och min ipadress på datorn men det funkar inte heller, står fortfarande "not connectable" på sidan hjälp???
  4. Spac3man

    Laga en "skrikande" dvd-brännare

    jag tänkte att folk här kanske kunde känna igen problemet då det ska finnas många här som är duktiga på datorer
  5. Spac3man

    Laga en "skrikande" dvd-brännare

    jag är förvånad att ingen kan hjälpa mig, men jag kör på min gamla ide-brännare så länge så får vi se hur jag gör i framtiden
  6. Spac3man

    Laga en "skrikande" dvd-brännare

    ok så vad kan det vara som är fel då? jag misstänker att det är släden för när det börjar låta så där och jag trycker lite på slädens framsida så låter det mindre. ser ju dessutom ut som att en plastbit har lossnat från slädens ena sida som bilderna visar
  7. Spac3man

    Laga en "skrikande" dvd-brännare

    här är lite bilder på hur det ser ut när jag öppnat upp brännaren. jag har 2 teorier på vad felet kan vara: 1. den runda plastgrejjen som sitter på ovansidan av metallkåpan sitter löst så det kanske är den som kommer åt skivan när brännaren arbetar? 2. en sidan på släden verkar sitta glappt. ser ut som om det är trasigt där, se bilderna plastkåpan jag nämnde närbilder på sidan där släden glappar
  8. har en satabrännare som fungerar bra men när man bränner en skiva eller kopierar data från skivan till datorn så låter den förskräckligt, ungefär som en gräsröjjare. jag testade den förut i min dator och om jag håller eller duttar lite på slädens lucka medans den skriker så lät det lite mindre. så det borde ju vara nått med släden som är pajj. nu kanske det finns massor med olika anledningar till att den låter så här men om någon känner igen detta och vet hur man kan fixa det så vore jag väldigt tacksam om jag kunde få hjälp med det
  9. förstår vad du menar men är mest irriterad och fundersam varför det inte fungerar. nej jag behöver gå in i bios för att ändra boot
  10. kopplade in en dvd-brännare och vid uppstart så står det att jag inte har någon boot-enhet att läsa från. så fort jag kopplar bort satakontakten som går från moderkortet till brännaren så startar det upp som vanligt. har gått in under sata configuration i bios och båda mina hdd och brännaren syns där så jag förstår inte varför det blir såhär. provade att byta plats på satakablarna på moderkortet utan resultat. det är en ide-brännare som ansluts med en ide-sataadapter och det har fungerat med samma system tidigare utan problem. om jag ändrar boot-ordningen så att hdd med windows ligger först så startar det upp och brännaren syns i utforskaren. men jag vill ju att brännbare ska ligga som etta så att jag kan starta från skiva om jag vill utan att behöva gå in i bios varje gång och ändra booten. vad är felet?
  11. Spac3man

    Problem med torrent-klient

    jag kör med transmission remote gui men på vissa sidor går det inte att seeda. står att jag inte är "connectable". jag har testat att byta port men det funkar inte. kopierade en port från en annan klient och jag fick det att funka på en torrent men inte på fler. nån som kan progget och vet hur man gör? jag vet att det ska funka för det står på sidorna jag vill seeda på att klienten och versionen jag har är godkända
  12. anledningen till att jag ville veta var för att jag ska sälja chassit och ville därför ha reda på så mycket som möjligt om det. men nu har jag fått reda på att det klarar atx
  13. köptes år 2004 från datorbutiken, till en färdigbyggd dator. är förmodligen ett noname så det jag i så fall behöver veta är om det klarar ATX-moderkort. jag vet att det klarar micro-atx då jag har haft ett sådant i chassit tidigare. så här ser det ut när ett m-atx moderkort sitter monterat avståndet mellan slutet på moderkortet och golvet i chassit är ca 7.5 cm, om det ger något..
  14. Spac3man

    mycket konstigt problem..

    har windowsimagebackup som jag skapat plus backup på det som ligger på partitionerna
×