Just nu i M3-nätverket
Gå till innehåll

Morfarmarre

Medlem
  • Antal inlägg

    32
  • Gick med

  • Senaste besök

Om Morfarmarre

  • Medlemstitel
    Användare
  • Födelsedag 1955-06-30

Profil

  • Kön
    Man
  • Ort
    Sätra, Skärholmen
  1. Skam den som ger sig, sa alltid min mamma, idag klickade jag på Uppdatera till W10, för hundrafemtio gången, och vips så hade jag W10, utan att stänga av Norton, utan att stänga av skrivare eller extra hårddiskar....kul
  2. Jag fick en idé att prova, att gå förbi routern, men det funkade inte.... Nu har jag provat A L L T, sätter mig ner och väntar på att MS löser problem!
  3. Jo, jag har testat ALLT, som ni har föreslagit, ska testa en ny grej senare under dagen, som jag kom på själv, släpper det OM det lyckas!
  4. Nu har jag testat allt, som ni skrivit men får fortfarande felkod C190011F, jag får köra vidare med W 8:1 pro
  5. O.K., Nu ska vi se om jag kan förklara: På C + Egenskaper + Säkerhet, finns fyra "objektnamn" 1. Autentiserad användare 2. SYSTEM 3. Administratör 4. Användare. Hur får jag "användare" att bli ett eget konto? Vad ska var bockade på respektive konto??
  6. Flyfisherman: Tack, nu behövs inget lösenord! Nu är jag inloggad som Mats, Administratör, är det rätt. Det fanns ett till "konto" på användarkonton, ska jag ta bort det??
  7. Flyfisherman: Ja, jag tror det....sedan några dagar måste jag logga in på min dator, har jag aldrig behövt göra tidigare! Hur kollar jag hur jag är inloggad??
  8. Cecilia: Jo, jag hittade rätt, men jag hittade bara en av dom tre mapparna du nämner, hittar jag inte i min C
  9. Jag har inget som heter Utseende och anpassning, inte någon "fler inställningar" i min kontrollpanel.... men, jag fixa det via SÖK, jag hade ingen av dom tre filen på C i min dator! Jag har en Dell tror den heter 660....(köpt 2013)
  10. Länken funka efter någon timme.... så jag testade även detta! Nu har jag provat A L L T ,men samma svar hela tiden felkod C190011F, kolla med Norton som skyller på MS, snackat med en "guru" som är säker att MS fixar problem om några dagar..... "vem i hela värden ska man lita på.."
  11. Ja, länken blir bara en vit sida från MS support....ingen bild eller text..
  12. 1. Länken funkar inte.. 2. Är det för jag har "PRO", som det inte funkar? i min uppdaterings historik, så står det uppdatering till W10 pro, misslyckades....
  13. Jo, det vet jag, men hur hittar jag mitt "administratör" konto...?? Nu har jag av installerat Norton, startat om, försökt installera W10 i med tre olika varianter, fortfarande får jag felkod C190011F....
  14. Hur loggar jag in som administratör...??
  15. OM jag inte vill avinstallera Norton då..?? jag blir ju öppen i minst en timme!!
×
×
  • Skapa nytt...