Just nu i M3-nätverket
Gå till innehåll

Tokztoll

Medlem
  • Antal inlägg

    10
  • Gick med

  • Senaste besök

  1. Ja, routern står inställd på dhcp. Aha, jag ska inte skriva in nätverksnyckel manuellt i den bärbara menar du?
  2. Tack Jari, jag ska kolla det. Var kan jag hitta sån info förresten? Det var ett nytt begrepp för mig det också, g och n. Vad mycket det är att tänka på Wpa2 tror jag inte att min bärbara klarar dock, så som jag förstått det.
  3. Jag menar alltså nätverksnyckel. :-) Den verkar skriva in sig själv hur mycket jag än ändrar och tar bort och lägger till nya anslutningar och hur jag än gör.. Vad sjutton gör man då..? Om det nu är den som är problemet.
  4. Hej LARSAS! Jag fattar inte mycket av det här, men det verkar som att hur jag än gör så ändrar den säkerhetsnyckel av sig själv...
  5. :-) Nu har jag försökt göra så som du skrev. Nånting hände iaf :-) Dock ville det inte fungera ändå. Nu står det inget om certifikat men felmeddelandet om att det inte gick att återupprätta en anslutning pga att "datorn datorn inte kunde erhålla en giltig nätverksadress från nätverket" är kvar när jag reparerar anslutningen. (Träna på korta meningar kanske man skulle?)
  6. Ja nu tog jag bort dlink från automatiskt prioriterat nätverk tror jwg. Men då kom ett nytt meddelande sen när jag försökte koppla upp där det stod att nåt certifikat saknades...? Önskar att jag själv kunde koppla
  7. Hjälp! Nu har jag kört fast! Det straffade sig att vara så belåten över att äntligens äntligen ha fixat en D-link så vi kunde koppla upp alla enheter samtidigt till stadsnätsuppkopplingen. Det fungerar finfint på den stationära datorn (uppkopplad som nr via kabel) samt telefonerna - men det tog stopp när jag skulle ansluta min bärbara dator trådlöst. Näe förresten, inte först, inte förrän jag satte ett lösenord på D-linken. Kan någon vänlig själ hjälpa mig?! Dlinken är av modell DIR-652. Datorn jag försöker koppla upp med signalerar att allt är grönt för anslutningen - den fungerar rent av utmärkt - men sen står det också begränsad eller ingen anslutning. SUCK! När jag försöker reparera och hålla på så slår den bara ifrån. Loggar jag in på D-linken så står det i loggen "Blocked incoming TCP Ack packet...with unexpected sequence number". Huh? Snälla hjälp mig. Tack på förhand! //TZ
×
×
  • Skapa nytt...