Just nu i M3-nätverket
Gå till innehåll

jofilla04

Medlem
  • Antal inlägg

    5
  • Gick med

  • Senaste besök

  1. Jag har testat nu, väntat 30 min osv, men kommer ändå inte ut på internet när jag har datorn kopplad till routern via kabel. Jag har kollat och testat att logga in via de siffror du anger men då säger den att jag är unauthorized? Är det där felet ligger? Men jag bör ju inte vara unauthorized när jag loggat in med rätt användarnamn och lösen. Testat routerlogin också men kommer inte ut.
  2. Hej! Nej jag kommer inte ut på internet om jag kopplar datorn med kabel till routern. Hur kommer jag åt routerns inställningssidor? *Känner mig som en idiot som frågar*
  3. Med kabel från uttaget i väggen rätt in i datorn. Inte via routern. Det är när jag kopplar kabeln från vägguttaget till routern och ska köra trådlöst som det inte funkar, trots att alla lampor lyser klargrönt på routern. Jag förstår inte riktigt vad som menas med portforwards? Om jag gör en reset av routern, är det som att göra en ny installering? Jag har kollat Netgears hemsida och där finns manualen jag använde mig av sist, men det står inget direkt om reset.
  4. På ingen av mina enheter. Har full "täckning" på både mobil, padda och dator, men ingen uppkoppling.
  5. Har precis flyttat och beställt nytt bredband med tele2. Jag får igång nätet med kabel utan problem, och har full styrka på samtliga apparater på wifi med min router, iphone, ipad och pc. Men mitt problem är att trots att jag har full styrka så har jag ingen uppkoppling mot internet när jag kör på wifi. Jag undrar då vad som är fel? Är det att jag har en gammal router (Netgear JWNR2000v2) och kopplar upp mig mot mitt gamla hemnätverk, om det är att jag har jobbdator trots att den har kopplat upp sig mot samma hemnätverk i andra hemmet, eller om det är något fel på routern? Behöver jag göra en ominstallering? Tacksam för hjälp, känner mig helt lost! Mvh Josefin
×
×
  • Skapa nytt...