Just nu i M3-nätverket
Gå till innehåll

vilhelmtheconqueror

Medlem
  • Antal inlägg

    6
  • Gick med

  • Senaste besök

Om vilhelmtheconqueror

  • Medlemstitel
    Nykomling
  1. Jag blir galen på min yahoo mail !!! Jag försöker få bort e-postadresser från mina kontakter. Men det går inte. Det låter lätt, men det går inte att få bort dom. När jag trycker på Kontakter så kommer dom 5 som jag vill ska vara där upp. Och när jag tycker på någon av dom 5 så kommer det upp en liten knapp för att ta bort kontakten, Men det sjuka är att om jag tycker på "Sök kontakt" (ovanför) och skriver in en bokstav, tex W så kommer info@webbhallen upp som en kontakt. Och det finns ingenstans där jag kan ta bort den. På "kontakterna" som jag inte aktivt lagt till så är ta bort knappen borta. Det är som att alla adresser som jag fått mail från sen 1998 är cementerade där för att aldrig kunna tas bort. Yahoo är ju omöjliga att kontakta så hoppas någon av er kan berätta hur jag ska göra
  2. Problemet är löst. Det var kabeln. Märkligt att den "trasiga" fungerar med surfplattan och inte datorn, men nu är det löst i alla fall
  3. Jag har köpt en ny tv, en Skantic 40 tum. Allt fungerar jätte bra förutom att det inte fungerar att ansluta till hdmi från min stationära dator. Det fungerade utmärkt på min gamla tv. Jag beskriver vad som händer här: Först statar jag tv:n, sen datorn. Då visas själva uppstarten på tv:n (bios osv.), men inte på datorns skärm. När den är framme där jag ska skriva in mitt lösenord försvinner bilden på tv;n, och visas nu istället på datorns skärm. När jag öppnar skärminställningarna finns inte tv:n med. Datorn anser att bara en skärm är ansluten. Jag har provat med "windowsloggo-knappen + P" och valt spegla, men inget händer. Jag vore jätte tacksam om någon kunde hjälpa mig. Jag har helt kört fast. PS: Jag har provat att ansluta min suftplatta till nya tv:n, men samma kabel, och då går det jätte bra, så felet måste ju ligga i datorn väll?
  4. Jag har en canon ipf650 plotter som krånglar. Det började först med att den gav en felkod på att skrivarhuvudet var överhettat, men sen gick den igång efter att rengjort sig själv en lång stund. Den skrev ut någon bra utskrift efter det, men sen blev allt konstigt. Den startade, men skrev att skrivarhuvudet måste bytas eller rengöras när man försökte skriva ut. Sen vips vill den inte starta alls. Nu står det "Hardware error 03130031-2618", och sen något om att man ska starta om och prova igen. Jag har rengjort skrivarhuvudet med topps, men det är fortfarande "Hardware error 03130031-2618". Jag skulle bli jätte tacksam om någon kunde hjälpa mig / Vilhelm
  5. Nu är det löst... tror jag... Tele2 skickade dit en reparatör som var uppe på vinden och upptäckte att grannen ovanförs uttag var dåligt, och därför gick det inte. Signalerna stoppades på något sätt, så att dom inte kom till våningen under. Dom ovanför har Bredbandsbolaget, och kör ju då via en nätverksport i väggen, och visste därför inte att deras Tele2 antenn uttag var dåligt. Som tur är var dom hemma så han kunde byta deras uttag... så nu funkar det... Hoppas det här kan hjälpa någon annan / Vilhelm
  6. Hej! En bekant till mig som bor på Midgård i Västervik har Tele2, och det krånglar massor. Det ligger nere i tre veckor och sen funkar det i en dag och sen ligger det nere igen. Så har det hållit på i snart två år (sen hon fick lägenheten). Tele2 har skickat dit en som bytt uttaget i väggen och skickat ett nytt modem, men inget hjälper. Dom har inte varit speciellt sammarbetsvilliga heller. Det ska göras en ”felanmälan” och inget händer. Bara bortförklaringar på bortförklaringar. Har någon mer varit med om det här? Känner ni någon som bor på Midgård i Västervik som har liknande erfarenheter? Man kan ju också välja Bredbandsbolaget istället. Fungerar det bättre på Midgård? Dator är kollad av både mig och en datahandlare, så felet måste ligga hos Tele2. Hoppas någon kan hjälpa oss med erfarenheter / Vilhelm
×
×
  • Skapa nytt...