Just nu i M3-nätverket
Gå till innehåll

qpre1974

Medlem
  • Antal inlägg

    78
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    1

qpre1974 vann dagen: 18 juli 2018

qpre1974 hade det mest gillade innehållet!

Om qpre1974

  • Medlemstitel
    Användare

Senaste profilbesöken

Blocket med senaste besökare är inaktiverat och visas inte för andra besökare.

  1. Det verkar finnas lämpliga maskiner på marknaden som till exempel en med processor i5-8400 på Elgiganten till 5 555 kronor.
  2. Så kan det vara. Jag får nöja med den upplösning som det integrerade grafikkortet ger tills vidare. Jag tackar för alla råd som jag fick. Det verkar vara något fel med själva PCIe x 16-bussen.
  3. Jag nollade bios och till med köpte ett nytt batteri och satte in den. Det hjälpte dock inte. Jag läste också i Internet att man ska ta bort den inställningen i Bios som låser användningen till enbart integrerat grafikkort, men det verkar inte finnas i min Bios, eller så hittade jag inte det. Jag har också dragit ur grafikkortet nu ganska många gånger men inte heller det har hjälpt. Jag tror att det kan vara glapp i PCIE x16-anslutningen, men det kan man väl inte rätta till, eller kan man, om det nu är det?
  4. Jag testade PCIE x16 -kortplatsen igen med alla tre grafikort som jag har. Med ett kort fungerade skärmen men bara under två start av datorn, sedan blev det nix igen. Som jag ser det så verkar det vara glapp i denna kortplats. Jag försöker hitta ett grafikkort som passar till PCIe x1 elle prova med USB till VGA-adapter. Tack för tipset i alla fall!
  5. Det gick inte. De är av olika storlekar, men jag försöker hitta något annat kort som passar där.
  6. När jag försöker starta datorn så får jag svart bild. Bildskärmen är kopplad till en PCIE x16 grafikkort. När jag kopplar bildskärmen till datorns inbyggda VGA- eller DVI-D-anslutning får jag bild men mycket sämre upplösning. Datorn är ungefär 10 gammal. Jag har uppdaterat både grafikkortet och PCi- samt PCIE-busen. Jag har nu kollat med tre olika grafikkort men ingen fungerar i PCIE-bus. Alla dessa tre grafikkort fungerar i en annan dator utan anmärkningar, så jag antar att felet ligger i PCIE-busen. Ett nätverkskort som är kopplad PCI-busen fungerar bra. Jag har funderat på att kolla med USB till VGA-adapter. Så vad kan vara felet?
  7. Det är precis det som jag gjort. Jag provar med Paint och återkommer.
  8. När j ag klickar på bilden, får jag bl.a. ett förslag åt vilket håll jag ska vända bilden. Jag vet inte vilket program det är. Jag antar att det finns någon skillnad mellan dem? Slutresultat är dock detsamma. Bilden vänds inte på hemsidan.
  9. När jag skriver html-kod på min hemsida och skickar bilderna med den på hemsidan, blir även alla vertikala bilder horisontala förutom de horisontala som jag har. Oavsett hur jag vänder bilderna är resultatet alltid samma: de står inte uprätt utan blir alltid horisontala. Hur rättar man till detta?
  10. Ja, jag tror det också. Jag försöker också hitta ett fungerande likartat program. Tack för tipset!
  11. qpre1974

    Bildprogram

    När jag tidigare stoppade ett SD-kort in i datorn så öppnades direkt ett fönster där det stod mm. hur många bilder jag hade på kortet och att det var klart för att att ladda in bilderna i datorn. Efter någon uppdatering i Windows 10 så försvann denna möjlighet och nu måste jag t.ex. själv sortera bilderna i datumordning. Tidigare gjorde detta program detta hur lätt som helst. Känner någon igen vilket program det kan vara och om det finns möjlighet att återinstallera det eller om det liknande gratisprogram att ladda ner?
  12. Problemet löst vad gäller Google Chrome. När jag försöker öppna filen så kommer det fram ett meddelande att du måste uppdatera Flash Player till 13.o eller nyare. Då högerklickar jag på låset bredvid adresseraden i Chrome och markerar "Tillåt" vid Flash och sedan stänger rutan och klickar på "Ladda om". Sedan öppnar jag filen men första gången får jag fram meddelandet No sound. Jag stänger filen och öppnar om den. Nu fungerar även ljudet. Det borde finnas ett enklare sätt att få detta att fungera. Nu fungerar den på detta krångliga sätt men fungerar ändå vilket är huvudsaken. Tack för allhjälp jag fick.
×
×
  • Skapa nytt...