Just nu i M3-nätverket
Gå till innehåll

ganil45

Medlem
  • Antal inlägg

    22
  • Gick med

  • Senaste besök

Om ganil45

  • Medlemstitel
    Användare

Profil

  • Kön
    Man
  • Ort
    Trelleborg
  1. När jag öppnar upp en websida första gången så blir inte hela skärmen fylld utan det blir ett tomrum där nere på vissa sidor. Jag kan ju så klart trycka på maximera men nästa gång jag öppnar samma sida så är det samma fel igen. Om jag har en sida öppen och öpnar en till så fyller en hela skärmen!
  2. Jag skrev igår ett inlägg om dålig funktion i Mediaplayer tillsammans med Explorer 10..Borta!!!! Vem rensar bort trådar på eget bevåg??
  3. Jag undrar varför det är så stora problem med Mediaplayern tillsammans med explorer 10? Windows Update installerar 10:an trots att jag angett att jag själv ska välja när någon uppdatering ska installeras..(trodde jag i alla fall) Varje gång det sker så får jag köra en systemåterställning för att bli av med excplorer 10! Då fungerar Mediaplayern igen!! Hur ska jag slippa detta problem?
  4. Min lösning var som följer: När sidan öppnade sig i beskuret format så¨drog jag ut den manuellt till full storlek och sen maximerade jag bilden och sen återställde jag den till normal storlek, stängde jag ner sidan och sedan dess så öppnar sidorna i normal storlek
  5. Tack för alla bra tips men nu har jag löst problemet
  6. Visst kan jag det Självklart MEN nästa gång jag ska öppna så är det samma sak igen
  7. Så här ser det ut Se bifigad fil Dok1.docx
  8. Har inget med rekalm att göra.. Sidan öppnar kraftigt beskuren på bägge sidor Alltså INTE förminskad men beskuren så en del av sidan är borta påå bägge sidor men i på höjden.
  9. Jag har ett väldigt irriterande problem. När jag öppnar vissa webbsidor så öppnar dom kraftigt beskurna i sidled, INTE förminskade men beskurna! Normalt på höjden men sidan....?! Oftast bara första sidan för när jag går från startsidan till nästa sida då öppnar den sidan normalt. Vad kan jag göra åt detta?
  10. Tack så hemskt mycket för svaren, Jag ska kolla med hjälp av det som föreslogs i svaren. tack. Jag återkommer när jag har resultatet
  11. Jag har en dator med Windows 7 och igår uppdaterade Windows Update automatiskt till Explorer 10. Då började strulet med mediaplayern. Ibland kan jag spela en skiva och ibland får jag en ruta som säger att "Mediaplyer svarar inte" Jag gjorde en systemåterställning så explorer 10 försvann och då fungerar mediaplayern igen! Detta kommer ju att upprepa sig nästa gång den gör en automatisk uppdatering till explorer 10! Vad är fel och vad gör jag för att det ska fungera även i explorer 10?
  12. Tack för tipset. Tyvärr så känns det inte helt klockrent.. Är väldigt trögt att få igång bilden och när den sen väl syns så är det princip stillbild! Mycket kratfig fördröjning i bilden.Sen när jag ska använda den på Skype igen så hittar programmet ingen kamera. Jag får dra ut sladden från USB kontakten och sätta i den igen och stara om datorn för att det ska fungera igen. Vad gör jag för fel?
  13. Jag har en webcam som heter Logitech HD Pro C920. Jag undrar hur man gör helbild i min egen dator av det som min webcamera filmar? För mottageren i en annan dator är det ju inga problem men hur ser jag själv det i helbild som jag filmar?
  14. Tack för svaren.Då tror jag det känns bra och det ärt ok utran filter
  15. ganil45

    dsl/adsl filter

    Har en liten undran. Jag har skaffat trådlös telefon med tre handenheter från Panasonic och jag får min telefoni via bredband från Telenor. Kopplar alltså basenheten till routern men när jag nu ska installera den nya telefonen läser jag i Installationsanvisningarna att man måste ha ett s.k DSL/ADSL filter mellan routern och basenheten! Stämmer detta och varför? Om det är så,var skaffar man en sådant bäst och biligast. Vad kan hända om jag kör utan filter?
×
×
  • Skapa nytt...