Just nu i M3-nätverket
Gå till innehåll

torpet12

Medlem
  • Antal inlägg

    123
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    4

Allt postat av torpet12

  1. Jag lade budskapet som rubrik. Om den försvann någonstans så lyder den "Google Play-tjänster kraschar gång på gång". F.ö. har jag, som bara är inne på detta forum någon gång om året, problem med att jag för varje gång måste begära ett nytt lösenord. Lite jobbigt när man redan har problem. Denna gång krävdes nya lösen 2 ggr.
  2. Hej Skaffade en Moto g7 nyligen och efter ett par veckors användning får jag nu ovanstående budskap som hindrar vidare användning. Vad göra? Tar tacksamt emot alla förslag och tips.
  3. Hej alla kloka Min hustru har ärvt en iPhone 6 som ersättning för hennes gamla 5:a. För att denna telefon skall kunna registreras på henne måste hon ha ett Apple ID om jag förstått saken rätt. Vi har bara en e-postadress och då jag uppger denna adress för att få till ett Apple ID så får jag veta att adressen inte är tillgänglig. Däremot är den tillgänglig om jag matar in mina egna uppgifter. Måste vi alltså skaffa ytterligare en e-postadress bara för detta ändamål? Som vanligt är jag mycket tacksam för all vägledning i den digitala djungeln.
  4. Jaha, jag kom ingen vart trots goda råd. Något måste vara fundamentalt fel! Så jag valde att återställa alla inställningar och gjorde om installationen. Med gott resultat. Man hade gjort om processen helt och jag kände igen mig alls. Jag har nu en helt "ny" platta och är glad för det.
  5. Köpte en billig Lenovo surfplatta för något år sedan. Elgiganten tog 1100 kr för den och jag tänkte att den större bildskärmen skulle göra det lite lättare för mina sviktande ögon än den lilla bildrutan på telefonen. Jag märkte direkt att plattan var mycket långsam och med lite tålamod kunde den ändå duga. Men den har blivit allt långsammare. Ett par ”städappar” hade en viss effekt men nu hjälper inte inte ens det. Den gör helt enkelt mer skada än nytta för både ögon och nerver. Finns det något jag kan göra innan den åker i ”återvinningen”?
  6. Jag har två konton. I datorn kan jag lätt skifta mellan de bägge i övre högra hörnet men hur gör jag i min telefon?
  7. Jodå, det var det första jag prövade. Men, som det nu är så var "budskapet" borta när ja provade någon timme sedan. Men kommer det tillbaka så sitter jag där. Bye, bye Insta is å fall.
  8. Jag har en Moto G5 ca. ett år gammal. Idag gick Instagram ut med ett budskap över hela bildytan om att det är ett obligatorium att läsa deras uppdaterade säkerhetspolicy. Det är naturligtvis bra men det är bara det att den text i nederkant på bilden som jag behöver komma åt inte syns i sin helhet, den bara antyds. Eftersom jag inte kan gå vidare så är Instagram nu oåtkomligt. Något liknande upplever jag också vid programuppdateringarna men där kommer jag precis åt "uppdaterarutan". Någon som upplever liknande problem?
  9. Så bra. Jag valde bort automatiken för länge sedan. Tack!
  10. Tack för svar. Inget helt skyddat filboende alltså.
  11. En fråga - Om jag skulle drabbas av ett inlåsningsvirus kommer då också mina filer på Dropbox att drabbas?
  12. Det verkar som om jag gjort en "Rembrandt" (tavla). Jag misstänkte att jag var bara en knapptryckning borta från sanningen - och - det stämde. Av någon outgrundlig anledning hade jag lyckats försätta datorn i FLIGHT MODE !!! Usch och förlåt.
  13. Jag har farit med osanning! Det fanns flera alternativ för Internet status. Jag tittade på fel alternativ. Längre ner i listan fanns WiFi och här gällde både Operational och giltiga IPv4 resp 6. Inga fel indikerade under Status alltså. Givetvis har jag startat om ett flertal gånger. Felsökning ger i stort sätt inte mer än att jag skall gå till supporten och det är ju det jag inte kan.
  14. Anslutningsproblem! Plötsligt har jag inte längre tillgång till Internet. Det sista jag gjorde var att skicka ett mail med bifogad bildfil. När jag kommer tillbaka en stund senare så har jag tappat webben. Mina bägge nätverk verkar OK eftersom de fungerar normalt för vår andra dator och våra bägge telefoner. Jag använder Windows 10/Edge och går jag in på Settings/Network & Internet/Status - så står det att jag är ansluten. Men, tittar jag sedan under View your network properties, så står det under Status: Not operational och under Connectivity (IPv4/IPv6): Disconnected. Sitter här rätt vanmäktig och ber om assitans - alla råd och synpunkter är som vanligt ytterst välkomna Torbjörn.
  15. Upptäckte att Remo Recovers mapp med underfiler inte längre är tillgängliga då man klickar på dem i menyraden till vänster. Jag gissar att jag fått bort själva programmet men att ikonerna blev kvar. Programmet går heller inte att hitta i programlistan för borttagning eller vid annan sökning. Lite fult med lite gamla programrester men jag kan leva med det. Tack för råd. Även om man inte, trots dessa, lyckas lösa problemen fullt ut så får man nya insikter och sån't är alltid trevligt. En annan sak – eftersom jag brukar välja att följa mina trådar så får jag meddelande om nya inlägg. Man får då en direktlänk till tråden. Denna fungerar bara om jag kör IE i stället för Edge.
  16. Felsäkert läge? Om man under Settings/System skriver in "restore" så kan man välja bl.a. Create a restore point. Då kommer System Properties upp och man kan här välja System Restore men också Configure eller Create. Under Create kan man välja tidpunkt själv. Är detta som är felsäkert? Lätt för den fåkunnige att gå vilse här. Datorn är inställd för svenskt språk men allt det tekniska är likafullt på engelska. Normalt?
  17. Jaha ja, nu har jag försökt systemåterställa från tre olika datum utan att lyckas. Med själva återställningen alltså. Jag har aldrig behövt göra detta tidigare med denna dator som bara är ett halvår gammal. Vad göra? Den förlorade bilden är inte längre prio ett. Skall jag flytta återställningsproblemet till ett annat forum?
  18. Ur askan i elden? Installerade Remo Remover Tool men fick inget att hända. Försökte då att på olika sätt avinstallera men får hela tiden svaret: Windows cannot access...osv. Har jag blivit blåst och kan vänta mig allehanda bekymmer nu. Ångrar detta förstås och ber om råd. All hjälp mycket värdefull.
  19. Har kollat igenom de rekommenderade inställningsmöjligheterna utan att hitta någon anledning till de nyligen uppkomna "mailflaggorna". Tidigare hade jag sett att "E-post ON" var markerad under "Notifications" men eftersom jag inte hade ställt in detta själv så insåg jag inte att just detta var orsaken. Jag gissar att denna funktion inte varit implementerad tidigare men att den blev det vid en automatisk uppdatering. En enkel justering till "OFF" verkar ha löst detta pseudoproblem. Tack för råden, utan dessa hade jag inte kommit till insikt om detta.
  20. Jag använder mig av Edge och en vanlig länk till Gmail. Ser att infon i min frågepost var lite torftig.
  21. Jag har letat efter ett sätt att stänga ned denna funktion som plötsligt bara fanns där en dag. Mycket störande. Windows 10.
  22. Verkar inte helt omöjligt. Tack för tips.
×
×
  • Skapa nytt...