Just nu i M3-nätverket
Gå till innehåll

Leire

Medlem
  • Antal inlägg

    22
  • Gick med

  • Senaste besök

  1. Tack för konversationen. Jag hör av mig om det blir strul igen Ha de´gott!
  2. Ja, precis så tänkte jag också, att man skulle vilja veta vad de ställt om. När jag fick strul med lösenord, så gick jag in på Mina Sidor hos Telia. Där ska man kunna få nytt lo.Jag fick inte till något. Jag gick sedan in igen på Livemailen - där jag varit inne otaliga ggr - kollat portinställningar m.m. Då plötsligt står en fråga om lösenord. Klickade på länken och kom in på en sida där jag skrev in alla uppgifter, namn, adr, telenr, bästa barndomsvännen skrev också in ett nytt lo. Fick så småningom en siffercod via sms. Allt skulle vara frid och fröjd, men fick hela tiden upp, rutan med lösenord som jag skrivit in. Då gjorde jag, som jag gjort tidigare, jag gick in på e-postkonton och la in en exakt kopia av adressen. Då rasade det in post som samlats. Undrar vad det är som spökar. Gjorde inga andra inställningar. Nu har post kommit in på kopian - inte på den andra. Upplever att det är inte lika stabilt i dag. Förr med outlock express va det sällan bekymmer. Så nu har jag två lika adresser. Ska så småningom ta bort den ena, får se hur det blir då. Ha det gott!
  3. Hej! Hoppas ju att de är hederliga de som jobbar för Mc Community. Ha de´
  4. Hej! Jag sände e-postadr till Community. De gick in på mitt konto och gjord en ändring. Sedan dess har jag inte sett dessa felmedd. Man borde få veta vad de gjort. Tog bort kontot. När jag lade tillbaka det, så blev det strul med lösenord. Efter många mödor så fungerar allt igen. Leire
  5. Har fått hjälp från Microsoft Communiti. Allt lugnt nu, inga id eller serverfel längre. Leire
  6. Har kollat enligt tipset. Men, det finns inget som är osänt. Pratade med telia och de visste då ingenting om detta. Måste finnas tusental, som har detta problem. Tack fr Leire
  7. Har laddat ned Live Mail 2012. Det första som kom upp, var rutan som talar om att det inte går sända och ta emot medd. Serverfel 4102 finns också med i medd. Men, det kommer trots allt mail på den ena e-posten. Tydlingen är detta unikt i sammanhanget. Leire
  8. Live Mailen slutar att ta emot och sända mail. Meddelanderuta om detta och där står också serverfel 4102. Det enda svar som orsak man får är att det finns osända mail i utkorgen. Har inget osänt. La så in ny e-post. En exakt kopia av den jag haft sedan länge - nu har jag två likadana. Då, kommer e-posten som lagrats sedan avbrottet. Nu kommer mail bara på den nyinlagda - inget på den sedan tidigare. Fortfarande kommer felrutan upp att det är serverfel 4102. Det ser ut finnas en uppsjö av de som har problem med detta. Jag har aldrig haft problem med e-post förrän man tvingades över till Live-Mailen.
  9. Sänder mail från laptop med Live Mail. Men, när svar kommer så hamnar det i stationära med telia.com och inte till Live Mail. Går det komma tillrätta med detta? Leire
  10. Har varit utan E-post några dagar. Tydlingen servern Delta Sync som spökar. Får fel id 0xDE00001. Hur reparerar man detta? Leire
  11. Min Epson skrivare Cx 6400 har stannat. Det röda utropstecknet lyser. Det har hänt tidigare och det innebär att den skall in på service. Det är inställt på viss tid som den skall fungera. Ungefär som servicelampan på nyare bilar. Skall bli även på vitvaror att de upphör att fungera. Hoppas det är en skröna. Men, finns någon som vet hur man släcker utropstecknet? Leire
  12. Tack för hjälpen. Ska testa. /Leire
  13. Jag får E-post till stationär dator som har Windows XP och Outlock. Kan jag ta emot den posten i laptop med W 7?
×
×
  • Skapa nytt...