Just nu i M3-nätverket
Gå till innehåll

Slidrugtanne

Medlem
  • Antal inlägg

    22
  • Gick med

  • Senaste besök

Om Slidrugtanne

  • Medlemstitel
    Användare

Senaste profilbesöken

Blocket med senaste besökare är inaktiverat och visas inte för andra besökare.

  1. Tack för ditt ambitiösa svar (uppskattas) men tyvärr, det är lika. Jag har även bootat upp i Linux på usb sticka och får samma värden från tptest även där...lutar nog till att köpa nytt moderkort...
  2. Så här ser det ut. TCP anslutningarna och Nätverks aktiviteterna vet jag inte vad det är. Så där ser det ut just nu oxå utan att jag gör nåt annat. (Bilden som är på 93kb, tog nästan en minut att ladda upp, på det tredje försöket) Jag har alltså 100/100 i fibern...
  3. Ingen betydelse om jag kör genom routern eller direkt från fiberconvertern med denna dator. Kan det vara fel på moderkortet?
  4. Hej! Nej har inte kollat. Jag anvander Linux nu fra USB sticka och kollar men det ar lika (eng keyboard). Vi har en dator i ett annat rum och den ar inkopplad direkt i fiberconverten men dar funkar allt som det ska. Det gor denna dator ocksa om jag pluggar in den i samma RJ45.
  5. Hej! Jag var och köpte ett nytt, samma problem kvarstår.
  6. Hej! jag har 100/100 från Bahnhof och min dator som sitter bakom en router har hög nedladdning 93mb låg uppladdning 0,2mb. Jag har startat om routern flera ggr utan res, jag har bytt sladd mellan routern och datorn, jag har kopplat förbi routern utan resultat. Den andra datorn har kring 90/90 men den är ansluten direkt ut innan routern så hastigheten från Bahnhof är inte felet. Jag har ominstallerat drv rutiner till kortet. Nu har mina ideér tagit slut och behöver hjälp med att lösa problemet. Nån som har nån idé? Mvh Kent.
  7. Tack för ditt svar. Tyvärr så var problemet värre än så, eller egentligen inte när jag väl hittade en lösning till det problemet jag hade. Bland mina nätverk så fanns det där olidliga "Unidentified network" som ställde till det. När datorn startas så valde själva anslutningen att välja den istället för det privata nätverket och det var tji i h-vete att bli av med det där så den kunde välja det "vanliga" nätverket. Så efter att ha spanat in 20 andra forum så hittade jag en relativt enkel lösning: I Tjänster finns en sträng (i alla fall på min dator) överst som körs av msDNSresponder.exe och heter ##Id_String2.6844F930_1628_4223_B5CC_5BB94B879762## man öppnar den via Egenskaper och väljer Automatisk (Förskjuten start), då verkar Bonjour hamna på efterkälken vid start och det vanliga nätverksdelen tar då första platsen och väljer det privata nätverket före Bonjour...(kan inte termerna riktigt)... Det funkar för nu iallafall....och VitrualBox är avinstallerat Glömde nämna att det skrivs om Bonjour lite här och där om det här problemet och på många ställen så varnas det att inaktivera den här strängen då det kan göra så att Windows crashar vid start så om nån läser det här och har det här problemet så välj Automatisk (Förskjuten start) för säkerhets skull
  8. morning alla det verkar som om det inte går att avinstallera V.b utan krångel. eller så är det jag som gjort fel. det är andra gången detta händer (läs ovan), förra gången slutade det med ominstallation av W7 och det orkade jag inte med nu. det jag gjorde den här gången var att installera Virtualbox igen och nu funkar datorn som den ska igen...
  9. hej och tack för svaren men... jag har testat det du skrev Cecilia utan framgång så jag tog print screen på ipconfigen som den ser ut när det fungerar och inte fungerar, typ efter inaktiveringen och aktiveringen av kortet.. fungerar: fungerar ej:
  10. ...glömde nämna att det bara gäller nätverkskortet på den här datorn. kontakt med Internet har jag i huset så det är inga problem.
  11. hej! jag har avinstallerat SUNs Oracles Virtualbox och efter det har tillgången till Internet slutat funka. jag kommer åt de andra datorerna i det lokala nätverket samt att jag kan logga in på routern, ett ipnummer från routern får jag. men jag kommer inte inte ut på nätet. det här har hänt förrut en gång och vad jag kommer ihåg slutade det med en formatering och en ny installation av windows 7. det jag får göra efter varje uppstart är att gå in och inaktivera kortet och aktivera det då kommer jag åt internet men det får jag göra efter varje uppstart... jag har avinstallerat nätverkskortets mjukvara och installerat det igen, 2ggr men efter varje uppstart så är det lika igen... vad kan jag göra åt detta? mvh KH.
  12. Tack för era svar Fagerja, jag har följt din tutorial men får det inte att funka med Viloläge, datorn stänger inte av sig, Vänteläge funkar men inte viloläget... cat /proc/swap - säger den att filen/filmappen inte finns... Den har skapat en swap fil i rooten på /proc på 1GB men det är det enda...
  13. Hej! Jag har en ASUS EEEPC 1000H (Min länk) med Win-XP. För ett tag sen har den fått problem med att spela upp streaming i fullscreen, det lixom laggar betänkligt och det har den inte gjort tidigare utan det har flytit på jättefint i 320, 480 format men även 720 har funkat. Men nu går det knappt att kolla på 240 format. Jag tror det kan ha att göra med 2 saker: Det första är att flashplayer har uppdaterat sig till nån ny version som EEEPC´s grafikkort (Intel) inte är kompatibel med. (Jag har ominstallerat f.p ett pat ggr) Det andra är om grafikkortets program Intel har ställts om sig på nåt sätt till grundinställningarna på ett sätt som jag inte har en aning om hur de ska var för att vara optimerade... Det jag har gjort är en återinstallation av datorn som den var när jag köpte den men problemet kvarstår. Jag har installerat Lubuntu som dual boot och i Lubuntu funkar fullscreen utan probem och jag tror det är samma flashplayer version. Problemet med att bara köra Lubuntu så jag slipper problemet i Windows är att jag har ingen aning om hur man skapar en swap fil i Lubuntu som behövs när man bara stänger locket på datorn så ska den gå ner i viloläge, sånt som funkar klockrent i Windows. Jag har kollat på diverse "swap tutorials" på nätet men det är så himla krångligt... Tack på förhand! /Kent.
×
×
  • Skapa nytt...