Just nu i M3-nätverket
Gå till innehåll

rolle50

Medlem
  • Antal inlägg

    25
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    1

rolle50 vann dagen: 19 juni 2018

rolle50 hade det mest gillade innehållet!

Om rolle50

  • Medlemstitel
    Användare
  • Födelsedag 1960-05-26

Kontaktinformation

  • MSN
    roland500@telia.com

Profil

  • Kön
    Man
  • Ort
    Trollhättan
  • Intressen
    Dator
    Förnyelsebar energi
    Foto
  1. Tack alla nu funkar det igen // mvh roland
  2. Förra gången så laddade jag ned en uppdatering på bios och då kom det upp en liten fyrkantig ruta och då stängde jag ned supportassistenten och startade om datorn så installerade det sig.En månad sedan tror jag men nu tar det ju bara en massa tid efter 15 minuter gav jag upp.Filen är på 5,65 mb,så det skall inte ta så lång tid. Den rör ju inte alls på sig.Så den kommer ej ned :(
  3. Jag har Dell inspiron 3668 och 64 bitars windows 10. Problemet är att jag får en uppdatering i supportassisten bios för 3668 Dell men den laddas aldrig in och nu till min fråga. Varje gång jag startar dator kommer det upp att jag skall uppdatera bios och det går ju inte Skickar med en log fil på detta "fel.log" i textformat.Hur stänger jag av detta meddelandet .Det står brådskande i supportassitenten.Så hur gör man.Tips på detta Tack på förhand //mvh Roland fel.log
  4. Bara ibland när jag kör Facebook så kan den komma upp med den varningen..Har en ny så jag använder den bara ibland.Har inget viktigt på den.
  5. Har inte hittat något när jag skannat kör en gammal vista.Skannar med Avast och kaspersky cleaner,malwarebytes,ccleaner.Tweak now reg cleaner.Jag har sluppit det nu ett tag ...MVH rolle
  6. Jag skall bara ställa in firefoxen rätt tack
  7. Jag får ibland upp en text att Windows defender har laddat ned skadlig kod och att jag skall ringa microsoft. Skickar med bilden som ibland hoppar upp.Har reensat och virus scannat.Kan jag göra någon inställning så jag slipper detta.För jag får alltid gå in i aktivitetshanteraren och stänga ned Firefox för att sedan rensa och scanna virus.mvh/Rolle
  8. Jag har fått 3 brev hitills.Bara låter dom ligga kvar.Tas bort automatiskt efter 1 månad.På en dress som jag ej använder.Så orolig är jag inte ännu.
  9. Jag fick ett medelande om att min Epost adress på Telia webbmail var hackad och jag kollad på Hackad.se tror jag och den enda som var hackad var telia.Brevet var skrivet på dålig Engelska att man skulle betala inom två dagar,annars så låser man datorn. 900 Euro ville dom ha. Nu har jag bytt lösenord och hoppas detta hjälper.Skannat för virus ochså.Det finns en kopia som hamnat i skräposten i Telia webbmail,men den vågar jag inte alls röra utan all Telia mail vidare befodras till annan epost.
  10. Jag om installerade Supportasistenten och nu funkar det och jag var noga att jag fick bort allt när den togs bort.
  11. Har en Inspirion 3668 och problemet är att när jag startar support assistenten för dell,så hänger sig progammet.Det är 32 bitar´s och den senaste versionen.Datorn är 64 bitars.Det hände när datorn uppdaterade sig till en ny windows 10 "1803".Jag får ett medelande om att det finns nya drivrutiner på Dell och när jag startar dell supporten hänger det sig.Har provat diagnoss testerna och det går en stund tills supporten startas då låser den sig,helt.Har provat en del olika inställningar,men inte fått detta löst.
  12. Blocket har jag get upp,för där går inte att göra fynd.Kan lika gärna köpa nytt
  13. Tillbaka efter 1 månad.Server strul hos telia.

  14. Uppdaterat följande program: Bios 2.4 Sigmatel driver Audio fil Intel driver Chipset software ------------------------------------------- Installerade windows media player 11 men det gick inte ändå inte så jag tog bort den... Ljudet finns men det verkar som det är något som blockerar.Har provat lite att försöka uppdatera,men det hjälper inte.. Har kört malware och fick 8 fel som är till rättade,men det hjälpte inte heller.. Måste jag kanske göra om hela datorn eller kan man avinstallera något som har med ljudet att göra,så kanske det kan hitta tillbaka igen ?..Windows uppstart ljudet finns när datorn startar men det är allt. Har provat att installera winamp,men det är precis som vanligt.Winamp spelaren går riktigt men ljudet kommer inte ut. Öppnade ljudkontrollen och den är svart där..Så jag avinstallerade winamp... Installerade realplayer tillbaka och hoppades på att detta skulle lösa mitt ljudproblem,men det hjälpte inte det heller. ----------------------------------- Nu fungerade ljudet helt plötsligt när jag slog på datorn på morgonen och nu kan jag spela mp3 och se videor,m.m.Troliktvis någon uppdatering som löst problemet.
  15. Dell Dimension E520,VIIV Core processor E4300 (1.80 ghz,800 mhz,2mb) D04E5207A Dimension E520. Windovs vista home premium Service pack 2 32 bits operativ system Minne 1 GB Den hade stått avstängd och har inte ändrat något. kollat egenskaper ljud hötalare och det ser normalt ut men när jag trycker på test av ljud så hörs inget.
×
×
  • Skapa nytt...