Just nu i M3-nätverket
Gå till innehåll

eduroom2

Medlem
  • Antal inlägg

    8
  • Gick med

  • Senaste besök

  1. En bugg eller en brist i Windows 7 är att den inte kan kopiera systemavbildning till hårddiskar med sektorstorlek 4096. Bland annat Seagate Expension 2Gb Usb3.0 (sorry).Du får använda dig av ett tredjepartsprogram ex.vis Acronis True Home om du ska göra en systemavbildning. Från plattformen Windows 8 går det bra.
  2. En bugg eller en brist i Windows 7 är att den inte kan kopiera systemavbildning till hårddiskar med sektorstorlek 4096. Bland annat Seagate Expension 2Gb Usb3.0 (sorry).Du får använda dig av ett tredjepartsprogram ex.vis Acronis True Home om du ska göra en systemavbildning. Från plattformen Windows 8 går det bra.
  3. Ett vanligt fel är att du har i hdmi-kabeln inkopplad när du installerar Win7 eller Win8. Skärmen visas då på tv'n eller den andra skärmen när du är klar med installationen. Två sätt att lösa det: 1. Du har den andra skärmen påslagen som är kopplad till hdmi och trycker på windows-knappen +p, Då dyker det upp fyra val på skärmen som är ansluten till hdmi, välj klona skärmen. Då dyker bilden också upp på dataskärmen 2. Ha inte i hdmi-kabeln när du installerar Win7 eller Win8. Det här är en (bugg??) som Microsoft inte talar så mycket om
  4. Försök att läsa disketten i en annan diskettstation, oftas är det så att disketten inte kommer in helt i stationen eller är att den börjar krångla (diskettstationen). Formatera den inte.
  5. Ha tv'n på och använd musen på någon av de alternativ du ser när du trycker win+p, annars ta bort kopplingen till tv.n Win7 är ibland inställt vid nyinst att använda sig av hdmi-porten. Lyckas du inte så ta bort kabeln till tv'n och gör en ominstallation av Win7
  6. Kolla om du har klonat din skärm genom hdmi eller annat, till tv eller någon annan skärm. I Win7 trycker du på windows-tangenten + p och slår över din tv till av1 eller kanske dvi ingången. Ta i sista hand bort kabeln till tv eller annat.
  7. För mig löste det sig när jag högerklickade på skrivbordet, valde egenskaper, valde fliken tema, rullade ner Tema till Windows klassisk, verkställ, ok.
  8. Efter en ren installation av Win 7 med drivrutiner för moderkortet Asur P5N-D, uppdatering av Win 7 försöker jag installera nya drivrutiner för HD 5770 (Asus) och resultatet blir blå skärm när jag rebotar. Har försökt med gamla drivrutiner.Tagit bort Catalyst och gjort en ren drivrutins installation. Resutat, blå skärm vid rebot.Gjort en nyinstallation av Windows 7, blå skärm efter uppdatering Ända sättet för att få det att fungera är att starta i felsäkert läge och ta bort drivrutinerna. Kortet blir då i enhetshanteraren åter ett vanligt vga kort. Någon som löst problemet? eduroom
×
×
  • Skapa nytt...