Just nu i M3-nätverket
Gå till innehåll

Kalle kula

Medlem
  • Antal inlägg

    11
  • Gick med

  • Senaste besök

Om Kalle kula

  • Medlemstitel
    Användare

Kontaktinformation

  • Hemsida
    http://www.dj-service.org
  1. Kalle kula

    LÖST Power saving mode

    Köpte tryckluft på burk,blåste rent alla fläktar från damm och nu blir inte graphitkortet varmare än 70 Gr från att tidigare ha nått 110 Gr där datorn gick ner i Power saving mode och skärmen blev svart.
  2. Kalle kula

    LÖST Power saving mode

    Tack för tipset,har ju bara tagit "det värsta" med vanlig dammsugare och grejen med tryckluft på spreyburk var ny för mig och visar tydligt nyttan med att blåsa bort dammet i stället för att bara sporadiskt suga bort är betydligt effektivare. Så nästa steg blir tryckluft på burk,sedan kör vi youtube så det ryker! Hur skulle man klara små vardagliga problem utan råd från dom som vet,vilket bevisar att den som tror han vet allt just inte vet någonting,men tillsammans vet vi allt och lite till.
  3. Kalle kula

    LÖST Power saving mode

    Där har vi något. Körde Youtube och kollade temp hela tiden och när kortet var uppe på 110 Gr så svartnade skärmen. Fläktarna går ju med får se om fläkten på grafikkortet är full av damm och lort eller defekt på annat vis. Men det får bli senare,för varmt att hålla på meka nu. Du skall ha innerligt tack för du tagit dig tid med mitt problem. Jag återkommer tids nog när jag får lust att kika på det där kortet och delger resultat,men som sagt det får nu bli en senare fråga. Återigen tack!
  4. Kalle kula

    LÖST Power saving mode

    Dom har jag ställt in på Aldrig. Jag har dammsugit bort damm i datorn men kanske behövs mera noggrant om den blir för varm,men fläktarna funkar OK.
  5. Kalle kula

    LÖST Power saving mode

    W 10 64-bit CPU Intel i3 530@ 2,93 GHz 32 gr C RAM 6.00 GB Dual-Channel DDR 3 664 MHz (9-9-9-24) Moderkort Acer H57 M01 (CPU 1) 40 Gr C Grafikkort. W2442 (1920X1080@ 59Hz 1024 NVIDIA Geforce GT 320 (Sapphire/PC Partner) 65 Gr C Starage 931 GB Western Digital WDC WD 10 EADS-00M2 B0(SATA) 38 Gr C Separat Grafikkort vi DVI kabel PS På/avknappen på skärmen lyser inte (vilket den normalt gör) när skärmen är påslagen,men så fort Power saving slår till så tänder lampan på/av kontakten på skärmen.
  6. Kalle kula

    terror

    Om jag inte missminner mig tror jag det tar en tid på dagar ,veckor innan NIX aktiveras. Vi har själva NIX här hemma och ingen "terror" av nämnda slag har varit dom sista åren,mot att tidigare innan vi hade Nix blev "bombade "lite då och då. Om du nixat nyligen så hav tröst ,det är nog ännu inte aktiverat.
  7. Kalle kula

    LÖST Power saving mode

    Andra ideer då mina är uttömda. Enbart då jag kör en video på Youtube så går datorn i Power saving mode och skärmen blir svart. Jag har provat alla inställningar som finns att tillgå enligt MS och även tagit ut alla minneskort och rengjort med radergummi och tagit ut och satt tillbaka batteriet. Lika förbenat går datorn i Power saving mod efter en stund jag kör video på Youtube. I annat fall no problem. Om någon har en ide vad mer jag kunde göra som ev löser problemet vore jag evigt tacksam. Kan ju undvika kika på Youtube men det är ett problem som stör mig.
  8. Kalle kula

    LÖST Flash låser sig.

    Problemet visade sig igen i dag, men det förefaller hända i mindre omfattning än tidigare och irriterar mindre och inte värre än att man kan stå ut med det.
  9. Kalle kula

    LÖST Flash låser sig.

    Avinstallerat och återinstallerat. Nu är det bara att se om problemet har försvunnit. Tack för hjälpen
  10. Kalle kula

    LÖST Flash låser sig.

    Hejsan. Jag kör W7 och Firefox och ser inget activeXfiltrering att bocka för , varken i Explorer eller Firefox. Dessutom började mitt strul innan uppdateringen av W 7. Mitt bankID funkar som det skall.
  11. Kalle kula

    LÖST Flash låser sig.

    Hjälp från någon med en ev lösning på mitt Flash. Vid skifte från en sida till en annan så händer stundom att mitt Flash låser sig i ca 15-20 sek och en ruta kommer upp att fortsätta ja eller nej innan den nyvalda sidan öppnar. Detta är för mig stundom irriterande och jag har installerat om Adobe Flash utan att problemet försvunnit och någon lösning på problemet har jag inte funnit. Måste som jag ser det någon inställning som är fel någonstans utan att jag kunnat luska ut var. H/ Kalle
×