Just nu i M3-nätverket
Gå till innehåll

ZuperZed

Medlem
  • Antal inlägg

    157
  • Gick med

  • Senaste besök

Allt postat av ZuperZed

  1. Antar att du har miniatyrer som visningsalternativ (i Vista heter det ikoner). Prova det här: Klicka på "Visa" och välj ett annat visningsläge än det du har nu, dock INTE ikoner (välj t.ex. detaljerad lista). Sen håller du in Shift-tangenten och klickar på Visa --> ex. Medelstora ikoner.
  2. Ska bara tillägga att det finns ett betydligt säkrare alternativ än det jag skrev i förra inlägget. Lägg till avsändaren i adressboken. I själva adresskortet bockar du för rutan "Tillåt externa bilder i HTML-brev". På det sättet får du själv bestämma vilka avsändare du litar på och vill ta emot bilder från. Förra alternativet gör så att bilder tas emot från ALLA, inte så bra med tanke på spamrisken.
  3. Start --> Kör... Är det XP du har? I Vista kan man i alla fall klicka på Start och skriva systemk då dyker det upp nåt som heter systemkonfiguration (samma sak som msconfig). Har du provat göra en vanlig sökning efter filen msconfig.exe? I värsta fall kan det vara virus eller nåt annat skumt som blockerar åtkomst. Funkar det om du skriver regedit eller ipconfig (i Start --> Kör)? Kör en scan med HiJackThis... Klistra in loggfilen på den här sidan för analys: www.hijackthis.de
  4. Annars kan du ta en titt på den här sidan (varning för pop-up): http://dictionaries.travlang.com/LatinSwedish Mata in det latinska ordet i rutan och klicka på "Submit".
  5. Vilken brännare har du? Kan vara en idé att uppdatera firmware... Har du nyligen köpt nya skivor och i så fall vilken typ? (CD, DVD, -R, +R, DL - Dual Layer).
  6. OBS! Ska först och främst säga att bilder är blockerade i Thunderbird på grund av säkerhetsskäl men om du är villig att ta den risken gör så här: Klicka på Verktyg --> Inställningar... I rutan som dyker upp klickar du på Avancerat (längst till höger) och sen fliken Allmänt. Längst ner till höger hittar du knappen Konfigurationsredigerare. Kopiera och klistra in detta i adressfältet längst upp: mailnews.message_display.disable_remote_image Dubbelklicka på textraden som dyker upp så att värdet ändras till "false". Detta rekommenderas som sagt inte men valet är ditt...
  7. Jag kör själv Vista Ultimate x64 och inte haft några problem... Prova högerklicka på genvägen och kör som administratör. Annars, det enda som återstår är väl att installera om programmet. http://audacity.sourceforge.net/download EDIT: Hittade även det här - audacityteam.org/wiki/index.php?title=Windows_Vista_OS#Sound_Device_Drivers
  8. Vilket operativsystem och vilken Audacity-version kör du med?
  9. Var "kanaler" inställt på 2 eller har du ändrat det? "Playback" - Kan du ändra till nåt annat än Microsoft Sound Mapper? Starta om programmet efter ändringar...
  10. Under Audacity -> Inställningar -> Ljud in/ut, kontrollera att inställningarna är rätt så att rätt ljudkort används in och ut. Prova även ställa in antal kanaler till exempelvis 2 eftersom ditt ljudkort antagligen inte stödjer så många kanaler. Har för mig att 16 är standardinställning.
  11. Antagligen en WEP- eller WPA-kryptering som spökar... Skriv in http://192.168.1.1 i din webbläsare. Det kommer upp en ruta som frågar om användarnamn och lösenord. Om du inte har ändrat dessa tidigare så är användarnamnet admin och lösenordet antingen password eller 1234. Där ska du kunna hitta inställningar för WEP eller WPA. Leta efter wireless settings, security eller liknande. Börja med det så får vi se hur långt du kommer och förresten, skriv gärna vilken routermodell det gäller så ska jag försöka gräva fram en länk till instruktioner. Har själv en Netgear så det ska nog inte vara några större problem att lösa...
  12. Det beror helt enkelt på hur billigt du får köpa det för. Ett nytt sånt kostar cirka 1500-1600 kr. Enda nackdelen som jag ser det är att det (kanske) blir svårsålt. Å andra sidan, får du det för en billig penning så spelar det väl ingen större roll. Brukar alltid gå att kränga iväg på Tradera eller Blocket. Att det är tungt och inte uttnytjar all kapacitet är väl inte hela världen, bygg in lite vattenkylning så blir du av med lite plats Skämt åsido, får du det snorbilligt så slå till. Annars finns det andra bra lådor för vettig peng.
  13. De har i stort sett samma specifikationer. Det enda som skiljer dem åt (förutom utseendet och priset) är den dynamiska kontrasten. T220 har en dynamisk kontrast på 20.000:1 jämfört med 2253BW som har 8.000:1 2253BW har möjlighet att sättas upp på väggen med VESA-fäste. Står inget sånt om T220. Blunda och peka på nån av dem, spelar nog ingen större roll
  14. Jag med... Vet tyvärr inte hur jag ska hjälpa dig, det funkar fint här i alla fall. Har du testat med nån annan webbläsare?
  15. Provade gå in på sidan och klicka på länkarna, allt funkar som det ska. Vilken Firefox-version kör du med? PS. Ctrl + noll funkar också DS.
  16. Om du googlar runt lite ska du se att du inte är ensam om det problemet. De flesta tror att problemet sitter i routern trots att den funkar fint i övrigt. D-Link - vilken modell? I värsta fall får du skippa trådlöst och köra med kabel... Du kan även testa port forwarding - öppna portar i routern: portforward.com/cportsnotes/battlenet/wow.htm Spel: 3724 TCP Röst: 3724 UDP Uppdateringar: 6112, 6881 till 6999 TCP Du kan även läsa här: us.blizzard.com/support/article.xml?articleId=21073
  17. Funkar det inte om du högerklickar och väljer Ansluten och Primär(?)
  18. Det enda konstiga jag ser är denna rad: O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file) Verkar dock vara en del av Windows Live Messenger så antagligen inget att oroa sig för... Har även observerat att du bör uppdatera följande: Win XP till Service Pack 3 Internet Explorer till IE version 7 (om du vill...) Java AVG Antivirus till version 8 Adobe Acrobat Reader Sen undrar jag en till sak (kanske bara har missat det) men det verkar som att du inte har någon brandvägg installerad(?) Tips: www.filehippo.com/updatechecker så får du bättre koll på vilka program som behöver uppdateras.
  19. Gå in i utforskaren (eller den här datorn) och högerklicka på usb-minnet. Välj egenskaper, klicka på fliken Verktyg. Där ska det finnas felkontroll eller diskkontroll (vet inte om du använder XP eller Vista). I Vista kan man i alla fall bocka för två alternativ: * Reparera fel i systemet automatiskt * Sök efter skadade sektorer och försök att reparera dem Kör en kontroll / reparation och hoppas att det fixar sig. Annars kan du ju prova ZAR som kanske kan rädda dina filer: www.z-a-recovery.com/download.htm Fullversion av ZAR kostar men det ska gå att köra trial-versionen för att reparera bilder utan att du behöver betala. Annars kan du ju googla efter "image recovery software" eller liknande. Lycka till... OBS! Tänkte bara tillägga att jag ej tar ansvar om dina bilder går förlorade för alltid. Ovanstående är bara förslag på åtgärder och ingen garanti på att det fungerar. Det är i alla fall vad jag hade provat om jag råkat ut för samma sak...
  20. Passa på att ladda hem Kudos Rock Legend som erbjuds gratis i 24 timmar: http://game.giveawayoftheday.com/rock-legend Men kom ihåg att du måste installera spelet innan tiden går ut (måndag kl. 09.00), det räcker inte med att bara ladda hem det. Mer info om spelet hittar du här: www.positech.co.uk/rocklegend
  21. schtasks.exe har med schemalagda "uppgifter" att göra. Lite konstigt dock att du får ett errormeddelande när du ska stänga av datorn. Hur som helst, för att börja lite enkelt så kan du prova avinstallera och installera om Java som ibland kan ställa till det: www.java.com/sv/download Skulle inte det hjälpa så skriv lite mer utförligt om vilket operativsystem du använder och om du eventuellt kommer ihåg vad du gjorde strax innan problemet uppstod.
  22. Tog hem och installerade nya AVG bara för att testa. Råkade ut för samma problem (.bin file is missing). Det slutade med att jag bytte tillbaka till Avast! En sån viktig sak som att uppdatera antivirusdefinitioner ska inte krångla. Det gör att i alla fall jag tappar förtroendet för programmet... Dessutom tyckte jag att det mesta i datorn blev segare med AVG. Kör nog Avast ett tag till tills AVG har fått ordning på programmet.
  23. CCleaner är ett bra program som jag själv använder och verkligen kan rekommendera men den gör inte riktigt hela jobbet på samma sätt som Revo Uninstaller. CCleaner rensar tillfälliga filer, registret och kan avinstallera program men kör endast programmens inbyggda avinstallerare, inget mer... Revo Uninstaller söker i och rensar (förutom registret) även överblivna mappar, loggfiler och dylikt som ofta blir kvar efter ett avinstallerat program.
  24. Revo Uninstaller: www.revouninstaller.com
  25. Är det någon annan som överhuvudtaget använder den datorn mer än du? Är man lite kunnig så går det ta reda på sånt i alla fall... Du behöver hur som helst inte ett extra konto för det. Det finns webbläsartillägg som fixar sånt. Eller så skaffar du helt enkelt Firefox och fixar inställningarna så att du inte lämnar några som helst spår efter dig... Läs under rubriken "Clear Private Data": www.mozilla.com/en-US/firefox/features/#security
×
×
  • Skapa nytt...