Just nu i M3-nätverket
Gå till innehåll

JohanSnes

Medlem
  • Antal inlägg

    68
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    1

Allt postat av JohanSnes

  1. Jag har med stort intresse läst det test och den informationen om VPN-tunnlar som publicerades den 7 oktober i år . Jag har dock en liten fråga som jag hoppas att jag får svar på. Om jag inte minns fel läste jag en notis för några år sedan, eller om det var en artikel, att det finns något som heter IPV6, och att nätverksoperatören eller någon utomstående, genom att gå in genom IPV6 kan lyssna av och spåra en persons nätverksaktiviteter, även om man har en VPN-tjänst och att nätverksoperatören kan spara loggar genom den information som man får genom IPV6. Vilket i praktiken innebär att man inte är anonym på nätet eftersom denna bakväg rundar VPN-tunnlarna. Stämmer detta? eller har jag missuppfattat? Jag har också för mig att det stod tips i artikeln som jag läste, hur man gjorde för att stänga av IVP6.
  2. Tack för tipset. Jag gjorde alla ändringar i VLC som rekommenderades. Det blev bättre. Nu hackar VLC bara någon sekund eller två åt gången. Men tyvärr hackar den fortfarande men inte lika ofta och inte lika mycket. Om det finns fler tips så tar jag gärna emot dessa. För det skulle vara skönt om filmerna kunde flyta på bra
  3. Hej: Jag har två frågor angående VLC. 1. jag har kört VLC i många år och varit mycket nöjd. I våras började programmet hacka, eller buffra(?). När jag tittar på film så stannar filmen i några sekunder (allt från 5-30 s) innan filmen fortsätter, och så här håller det på filmen ut. Nu har jag tröttnat. Jag har avinstallerat och installerat om VLC utan att det har hjälpt. Vad kan det bero på? När jag kör filmer genom den interna dvd-spelaren så fungerar allt, men när jag kör mina filmer som jag lagt över till datorns HDD hackar det. Tidigare år har jag aldrig haft problem med detta. Jag har provat andra program som Windows Media Player, MPC-HC och Power DVD utan några problem, men jag vill helst att VLC skall fungera som tidigare eftersom den är enklare. 2. för någon månad sedan installerade jag de komponenter som behövdes för att VLC skulle spela Blu-ray filmer. Det fungerade utan problem, men helt plötsligt kan jag inte spela Blu-ray skivor längre, fast det fungerat tidigare? Jag har W7 - 64-bit.
  4. Hej, angående skärmklippet som du skickade så har jag har följande ikoner: Speakers = Analogt ljud, Realtek digital output = Digitalt ljud.
  5. Jag har tagit bort ljudkortet, fortfarande inget ljud när jag prövar moderkortets ljudutgångar. På högtalaren nere till höger kommer ett meddelande som säger "Det finns ingen enhet för ljuduppspelning installerad". Hur går jag vidare??
  6. I UPPSPELNINGSENHETEN kan jag markera två olika alternativ, nämligen ANALOG och DIGITAL utgång. Jag har markerat den ANALOGA utgången, vilket är det rätta alternativet. Har du något annat förslag??
  7. Du har rätt, jag skrev fel namn på ljudkortet. Nu under helgen skall jag pröva ditt tips och köra på det interna ljudkortet,men jag förstår inte att det skulle rätta till felet? Kan du förklara det.
  8. Hej Ljudet har försvunnit i datorn, hur får jag tillbaka det? Ljudet till både högtalare och hörlurar är borta. Jag har kollat alla sladdar och olika uttag. Inget ljud. Högtalarikonen nere till höger finns kvar. När jag klickar fram UPPSPELNINGSEHETER så ser jag på högtalarikonen, som är markerad till standard, att ljudstapeln till höger höjer och sänker sig i takt med den musik som spelas upp. Jag har ominstallerat drivrutinerna till ljudkortet (Creative Soudblaster X-Fi Fidelity) ett flertal gånger liksom även Realtek High Definition Audio Codecs. När jag gjorde det kom ljudet tillbaka, men när jag stängde datorn och startade om den så var ljudet försvunnet igen. Så här har det hållit på i en veckas tid och nu fungerar det inte längre att ominstallera drivrutinerna. Ljudet är helt borta, men i UPPSPELNINGENHETEN ser man fortfarande att ljudstapeln till höger höjer och sänker sig i takt med den musik som spelas upp. Kan ni hjälpa mig?? OP är W10 64-bits. Dator en ca sex år gammal Fujitsu Siemens dator Scaleo X. /Peter J
  9. Jag installerade Windows 10 för ca två veckor sedan. Jag uppdaterade idag mitt grafikkort NVIDIA GeForce GTX 560, med hjälp av programmet Driver Booster 3. När allt var klart hade följande hänt (som jag vet om). Windowsfönstret nere till vänster i aktivitetsfältet svarar inte när jag vänsterklickar på det, det svarar när jag högerklickar. Ikonerna för Edge och Store försvann, men verkar finnas osynliga, men tar väldigt lång tid på sig för att öppnas. Ikonen för Aktivitetsvyn liksom för Sök i Windows svarar inte. En Ikon som tillhör NVIDIA (jag tror den hette NVIDIA 3D rendering) försvann från skrivbordet. En ny ikon dök istället upp i aktivitetsfältet som heter NVIDIA GPU-någonting (nu har den också försvunnit, men kommer tillbaka när jag startar om datorn, jag vet inte varför den dök upp eller vad den gör). Vissa snabbfunktioner på tangentbordet fungerar inte längre osv. Naturligtvis försökte jag med systemåterställning. När jag öppnade denna flik så var alla systemåterställningspunkter borta!!!!! När jag gick in i Systemegenskaper var systemskyddet inte aktiverat, fast jag för bara någon vecka sedan skapade en manuell återställningspunkt och kollade att allt var som det skulle. Ovanstående hände i mitt Administratörskonto. Gästkontot verkar fungera. Fattar inget....... !!!!!!!!!!!!!!!!!---------------Vad har hänt???? Kan någon ge mig ett tips om hur jag skall få allt att fungera igen---------Känner mig ganska uppgiven just nu. Har virusskydd och har genomsökt datorn utan att det hittat något. //PETER
  10. Tack för länken. Skall läsa den under helgen. Skrivarhuvudet har jag bytt, så det var inte felet. Men oavsett vilket fel det är så borde man väl kunna nollställa felkoden eller????
  11. Det är andra gången som jag köpt en Canon skrivare som visar felkod B200 efter ca två års användning. Finns det någon som vet hur man återställer felkoden?
  12. Tack för tipset, men jag har de senaste drivrutinerna från Creative och ljudet fungerar inte i alla fall. Dagen efter att jag skrev min fråga så gick det inte att starta W10. Istället startade datorn bara om hela tiden i en lång loop som aldrig tog slut. Nu har jag kommit på lösningen själv på problemen. Jag avinstallerade W10 och kör nu på mitt gamla OP (W7) och allt fungerar perfekt igen.
  13. Jag får ut ljud från moderkortets egen ljudutgång men inte från det ljudkort som jag har installerat, Creativ SB. Innan hade jag Windows 7 och då fungerade allt. Men inte när jag uppgraderade med till Windows 10. Kan någon hjälpa mig. Trist när man är över 60 år och inte kan allt om datorer och när allt börjar krångla.
  14. Vad jag har för operativsystem mm syns i skärmklipp1 (prestanda). Av skärmklipp 2 (ramminnet) framgår att operativsystemet endast kan använda 2,81 GB av de 4 GB som finns installerade. I skärmklipp 3 (resursövervakaern) ser man att det "maskinvarureserverade minnet" uppgår till 1218 MB. Om jag inte tar fel skall operativsysstemet endast reservera ca 1 MB av detta minne. Hur gör jag för att minska detta minne, så att operativsystemet kan använda mer av ramminnet än bara 2,81GB? Skulle vara tacksam om någon har tips angående detta.
  15. Jag laddade ner ett program som heter CORE temp. Det visar bara temperaturen på CPU'n. Jag trodde inte att att felet kan bero på att grafikkortet kan bli överhettat, men kan det vara så? För att kolla temperaturen på HDD så använder jag Acronis Drive Monitor. Alltid när jag kollat den så har den sagt att HDD (jag har två olika i datorn) fungerar ok.
  16. Tack för svaren. Tyvärr fungerade inget av dem. Jag gjorde istället så att jag tog bort ena sidan på datorn och riktade en vanlig bordsfläkt mot moderkortet. Sedan dess har allt fungerat bra med datorn, men jag förstår inte varför?? CPU'n verkade inte bli överhettad när jag inte använde mig av bordsfläkten, den varierade i temperatur mellan 46 och 56 grader, så vad kan problemet vara egentligen?
  17. För ca en vecka sedan började följande fel på datorn. Den startar om sig av sig själv. Vad jag vet om så har jag inte installerat eller laddat ner något program under denna tid, systemåterställning hjälper inte och datorn är dammsugen så cpu'n bör inte vara överhettad. Jag tror att det fanns något tips om detta i näst sista numret av PC-för alla, men har tyvärr inte kvar tidningen. Ibland startar datorn om sig efter 10 min, ibland efter en halvtimme, ibland efter någon timme. Det varierar. Finns det någon som har ett tips på vad det kan vara? Tacksam för svar.
  18. Tack för tipset om Enhetshanteraren. Nu har jag ljud från ljudkortet igen, nu gäller det bara att få ljud från moderkortets ljudutgångar. Tack för tipset om Chipset, jag får försöka kolla detta i helgen.
  19. Jag har haft Windows 7 64-bitars sedan starten. Nu ominstallerade jag OS. Efter att ha gjord det så får jag inte något ljud i ljudkortet och inte heller något ljud i de ljudkontakter som finns på moderkortet. När jag skall installera drivrutinerna för ljudkortet (Creative) kommer det upp en ruta som säger att OS ej är kompatibelt med drivrutinerna. Innan ominstallationen av OS fungerade allt perfekt. Jag har provat med flera olika drivrutiner från Creative, men får samma svar. Jag kan endast få ut ljud genom USB-kontakten, men det är jag inte hjälpt med. Kan någon hjälpa mig att lösa detta problem?
  20. Hej, jag jobbar som socialsekreterare och har haft ovanstående bakgrund på mitt jobb ett antal år. Jag tycker att den symboliserar vårt skrå ganska bra. Bilden är från sf-filmen DUNE.
  21. Fattade inte frågan riktigt, men gör på exakt samma sätt som du gjorde med din cd-brännare.
  22. JohanSnes

    HP psc2510

    Inte en aning... Tycker att du ska ringa till deras support. Det skulle jag göra. Eller har de inte gratis support?
  23. Hej, jag har tänkt köpa en digitalkamera (Kodak Easyshare V570) och undrar om det spelar någon roll om jag köper ett SD-kort för 305:- eller om jag ska ta ett lika stort för 120:-? Spelar skrivarhastigheten någon roll för hur snabbt jag kan ta korten m.m.? Sen, vad är bäst av SD-kort och MultiMedia Card? Kortet för 120: http://se.pricerunner.com/computing/storage/memory-cards/157873/prices Kortet för 305 http://se.pricerunner.com/computing/storage/memory-cards/167359/prices
  24. Det kanske är tv:n som det är fel på.
×
×
  • Skapa nytt...