Just nu i M3-nätverket
Jump to content

JohanSnes

Medlem
  • Content count

    65
  • Joined

  • Last visited

  • Days Won

    1

JohanSnes last won the day on October 13 2017

JohanSnes had the most liked content!

1 Follower

About JohanSnes

  • Rank
    Användare
  • Birthday 08/10/1986
  1. Ljudet försvann och är borta

    Hej, angående skärmklippet som du skickade så har jag har följande ikoner: Speakers = Analogt ljud, Realtek digital output = Digitalt ljud.
  2. Ljudet försvann och är borta

    Jag har de senaste drivrutinerna.
  3. Ljudet försvann och är borta

    Jag har tagit bort ljudkortet, fortfarande inget ljud när jag prövar moderkortets ljudutgångar. På högtalaren nere till höger kommer ett meddelande som säger "Det finns ingen enhet för ljuduppspelning installerad". Hur går jag vidare??
  4. Ljudet försvann och är borta

    I UPPSPELNINGSENHETEN kan jag markera två olika alternativ, nämligen ANALOG och DIGITAL utgång. Jag har markerat den ANALOGA utgången, vilket är det rätta alternativet. Har du något annat förslag??
  5. Ljudet försvann och är borta

    Du har rätt, jag skrev fel namn på ljudkortet. Nu under helgen skall jag pröva ditt tips och köra på det interna ljudkortet,men jag förstår inte att det skulle rätta till felet? Kan du förklara det.
  6. Hej Ljudet har försvunnit i datorn, hur får jag tillbaka det? Ljudet till både högtalare och hörlurar är borta. Jag har kollat alla sladdar och olika uttag. Inget ljud. Högtalarikonen nere till höger finns kvar. När jag klickar fram UPPSPELNINGSEHETER så ser jag på högtalarikonen, som är markerad till standard, att ljudstapeln till höger höjer och sänker sig i takt med den musik som spelas upp. Jag har ominstallerat drivrutinerna till ljudkortet (Creative Soudblaster X-Fi Fidelity) ett flertal gånger liksom även Realtek High Definition Audio Codecs. När jag gjorde det kom ljudet tillbaka, men när jag stängde datorn och startade om den så var ljudet försvunnet igen. Så här har det hållit på i en veckas tid och nu fungerar det inte längre att ominstallera drivrutinerna. Ljudet är helt borta, men i UPPSPELNINGENHETEN ser man fortfarande att ljudstapeln till höger höjer och sänker sig i takt med den musik som spelas upp. Kan ni hjälpa mig?? OP är W10 64-bits. Dator en ca sex år gammal Fujitsu Siemens dator Scaleo X. /Peter J
  7. Jag installerade Windows 10 för ca två veckor sedan. Jag uppdaterade idag mitt grafikkort NVIDIA GeForce GTX 560, med hjälp av programmet Driver Booster 3. När allt var klart hade följande hänt (som jag vet om). Windowsfönstret nere till vänster i aktivitetsfältet svarar inte när jag vänsterklickar på det, det svarar när jag högerklickar. Ikonerna för Edge och Store försvann, men verkar finnas osynliga, men tar väldigt lång tid på sig för att öppnas. Ikonen för Aktivitetsvyn liksom för Sök i Windows svarar inte. En Ikon som tillhör NVIDIA (jag tror den hette NVIDIA 3D rendering) försvann från skrivbordet. En ny ikon dök istället upp i aktivitetsfältet som heter NVIDIA GPU-någonting (nu har den också försvunnit, men kommer tillbaka när jag startar om datorn, jag vet inte varför den dök upp eller vad den gör). Vissa snabbfunktioner på tangentbordet fungerar inte längre osv. Naturligtvis försökte jag med systemåterställning. När jag öppnade denna flik så var alla systemåterställningspunkter borta!!!!! När jag gick in i Systemegenskaper var systemskyddet inte aktiverat, fast jag för bara någon vecka sedan skapade en manuell återställningspunkt och kollade att allt var som det skulle. Ovanstående hände i mitt Administratörskonto. Gästkontot verkar fungera. Fattar inget....... !!!!!!!!!!!!!!!!!---------------Vad har hänt???? Kan någon ge mig ett tips om hur jag skall få allt att fungera igen---------Känner mig ganska uppgiven just nu. Har virusskydd och har genomsökt datorn utan att det hittat något. //PETER
  8. Canon skrivare med felkod B200

    Tack för länken. Skall läsa den under helgen. Skrivarhuvudet har jag bytt, så det var inte felet. Men oavsett vilket fel det är så borde man väl kunna nollställa felkoden eller????
  9. Canon skrivare med felkod B200

    Det är andra gången som jag köpt en Canon skrivare som visar felkod B200 efter ca två års användning. Finns det någon som vet hur man återställer felkoden?
  10. Tack för tipset, men jag har de senaste drivrutinerna från Creative och ljudet fungerar inte i alla fall. Dagen efter att jag skrev min fråga så gick det inte att starta W10. Istället startade datorn bara om hela tiden i en lång loop som aldrig tog slut. Nu har jag kommit på lösningen själv på problemen. Jag avinstallerade W10 och kör nu på mitt gamla OP (W7) och allt fungerar perfekt igen.
  11. Jag får ut ljud från moderkortets egen ljudutgång men inte från det ljudkort som jag har installerat, Creativ SB. Innan hade jag Windows 7 och då fungerade allt. Men inte när jag uppgraderade med till Windows 10. Kan någon hjälpa mig. Trist när man är över 60 år och inte kan allt om datorer och när allt börjar krångla.
  12. Vad jag har för operativsystem mm syns i skärmklipp1 (prestanda). Av skärmklipp 2 (ramminnet) framgår att operativsystemet endast kan använda 2,81 GB av de 4 GB som finns installerade. I skärmklipp 3 (resursövervakaern) ser man att det "maskinvarureserverade minnet" uppgår till 1218 MB. Om jag inte tar fel skall operativsysstemet endast reservera ca 1 MB av detta minne. Hur gör jag för att minska detta minne, så att operativsystemet kan använda mer av ramminnet än bara 2,81GB? Skulle vara tacksam om någon har tips angående detta.
  13. datorn startar om av sig själv

    Jag laddade ner ett program som heter CORE temp. Det visar bara temperaturen på CPU'n. Jag trodde inte att att felet kan bero på att grafikkortet kan bli överhettat, men kan det vara så? För att kolla temperaturen på HDD så använder jag Acronis Drive Monitor. Alltid när jag kollat den så har den sagt att HDD (jag har två olika i datorn) fungerar ok.
  14. datorn startar om av sig själv

    Tack för svaren. Tyvärr fungerade inget av dem. Jag gjorde istället så att jag tog bort ena sidan på datorn och riktade en vanlig bordsfläkt mot moderkortet. Sedan dess har allt fungerat bra med datorn, men jag förstår inte varför?? CPU'n verkade inte bli överhettad när jag inte använde mig av bordsfläkten, den varierade i temperatur mellan 46 och 56 grader, så vad kan problemet vara egentligen?
  15. datorn startar om av sig själv

    För ca en vecka sedan började följande fel på datorn. Den startar om sig av sig själv. Vad jag vet om så har jag inte installerat eller laddat ner något program under denna tid, systemåterställning hjälper inte och datorn är dammsugen så cpu'n bör inte vara överhettad. Jag tror att det fanns något tips om detta i näst sista numret av PC-för alla, men har tyvärr inte kvar tidningen. Ibland startar datorn om sig efter 10 min, ibland efter en halvtimme, ibland efter någon timme. Det varierar. Finns det någon som har ett tips på vad det kan vara? Tacksam för svar.
×