Just nu i M3-nätverket
Gå till innehåll

Sand89

Medlem
  • Antal inlägg

    23
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    1

Allt postat av Sand89

  1. Hej & tack så mycket! Tror du att det som orsakade det som syns i bilden jag bifogade kan ha med hårdvaruaccelerationen att göra? Nu efter avstängning av det och omstart av webbläsaren dyker flimret inte längre upp på samma punkt i videon! Hoppas att det är löst nu, jag får vänta och se. 😃 Ha det fint!
  2. Hej på er! Jag postar kanske i fel del av forumet nu, ursäkta i så fall. 😃 Jag har ett/flera märkliga problem med min dators skärm som jag tacksamt tar emot era tankar kring. Snabb info: - Windows 10, Lenovo Ideapad 330-17IKB (81DK002BMX) - Windows Update visar inga tillgängliga uppdateringar. - Jag köpte datorn i november 2018, alltså inte ens ett år sedan. Ibland när jag tittar på en YouTube-video blir videorutan som på bilden jag bifogar. Och det är inte tillfälligt för jag kan spola i videon och flimret ligger liksom på ett specifikt ställe. Om jag går in i YouTube-appen i min mobil och letar upp precis samma ställe så är där inga som helst fel eller flimmer. Det här är en annan märklig grej som kanske är orelaterad, kanske inte: Den senaste månaden eller så har min datorskärm - hela skärmen - blinkat i svart, och ibland blir hela Chrome-fönster svarta. Det sker några gånger i veckan, inte riktigt varje dag. Har ni några tankar om vad allt detta, eller något av det, kan bero på? Tackar!
  3. Haha! Vilken vändning denna tråd tog. Är det glöggen som stigit oss åt huvudet? Gott nytt år allesammans!
  4. Hej! Tackar, men det var ju inte utan att man var lite nervös, haha! Jag tittade på ett par tutorials på Youtube innan jag började operationen. 👍 Angående plastfyndet under tangenten så är jag 99,9% säker att den inte var från "underredet" på tangenten, jag tittade noga. Den måste ramlat dit i fabrik när tangenterna sattes dit? Det var siffran 2 ovanför bokstäverna, så den har ju i och för sig snabel-a på sig, vilken man ju använder då och då. Tack, jag ska vara försiktig med den! Jag bifogar en bild jag tog på plastbiten för skojs skull. Go Jul! 🎅 Hej! Ja, det verkar så! Jag körde några tester av hårddisken (t.ex. Lenovo Diagnostics Tool och SeaTools for Windows) och känner mig trygg med resultaten som var bra. Jag oroade mig främst över hårddisken, och enligt testerna har den inga problem. Det där med den tröga tangenten lyckades jag lösa genom att operera bort det som låg under (tillhörde ej tangentdelarna så vette tusan var den kom ifrån...fabrik?). Go Jul! 🎅
  5. Hej! Tack för din kommentar. Ja, NetOnNet är meddelad och jag har skickat in bilder på hur ordern var packad. ___ Jag har bestämt mig för att behålla datorn. Jag har som ni föreslog kört några program som testar hårddisken, t.ex. Lenovo Diagnostics Tool och SeaTools for Windows och alla test visade att allt är bra. Det enda jag upptäckte var en tangent som gick väldigt trögt att trycka på. Jag lös med lampa och såg att det låg något under tangenten så jag beslutade mig för att "operera" bort den, och där under låg en strösselliknande svart plastbit... Tack och lov var det inte en del utav alla smådelar under tangenten, så nu är tangenten helt återställd och jag klarade mig från att förstöra något i processen. (jag tog risken att göra detta själv då det var en tangent som sällan används, och jag hade ju inte lust att skicka runt datorn och utsätta den för mer ev. risker). Tack för all er hjälp i detta, och God Jul! 😃
  6. Jag skulle gärna göra det, men på NetOnNet-personalen lät det som att det enda är att testa den, att jag inte kunde be om en ny pga detta, och datorn är köpt till Black Friday-pris (1500 kr lägre pris) och det skulle jag inte få igen om jag returnerade och beställde en likadan, sa dom. Och jag vill/kan inte köpa datorn till nuvarande pris. 😕 Tack för svar!
  7. Hej! Ja, jag håller med. Jag har ringt NetOnNet om detta och dom gjorde en kommentar i min order, men ja, jag kan ju också slänga iväg ett mejl också så att dom får se hur personalen gjort. Fukten du ser är regn från när vi hämtade paketet. Kartongen med själva datorn är som tur är utan någon skråma. Hoppas att datorn också är oskadd, jag ska greja med den i helgen. Trevlig helg! Jag har varit i kontakt med NetOnNet och dom har gjort en kommentar i ordern om detta. PostNord vill ha reda på att ett paket är i dåligt skick samma dag som man hämtar det, så det är för sent nu. Och dom skriver så lustigt att även om ytterkartongen ser ut som att den är manglad, om innehållet är oskatt så har emballaget gjort sitt jobb. Tack för din kommentar! Trevlig helg! Datorkartongen låg i botten, med ett mindre fyrkantigt paket på sig, och på sidorna och ovanpå allt var bubbelplast, men ingen bubbelplast i botten under datorkartongen. Och när jag tryckte på sidorna av långsidorna så hade inte flärparna på toppen en chans att mötas, och det har dom löst med plastremmen. Paketet har aldrig varit stängt. Det mesta är nog NetOnNet-personalens riktigt dåliga packning, suck... Trevlig helg!
  8. Hej! Tack för svar! Okej, ja, jag vill ju helst slippa skicka tillbaka osv. men samtidigt vet jag inte vad för typ av skador en eventuellt våldsamt behandlad dator (med HDD) i kartong kan ha eller hur/när dom visar sig. Jag får googla lite på det och troligtvis öppna spektaklet ikväll. Tack, och ha en fin dag! Hej! Vi köpte en kaffebryggare också Ja det är inte klokt hur paketet ser ut. Leveransen var VÄLDIGT snabb, men om priset är att dom packar på det här viset så kan det ju inte vara värt det. Det lär ju ringa in mängder med kunder med paket som ser ut som hej kom och hjälp mig... Tack för ditt svar! Ha en fin dag
  9. Hejsan allesammans! Jag handlade en bärbar dator (bland annat) under Black Friday på NetOnNet och paketet hämtades ut idag (jag var inte med). Emballaget från butiken är i princip manglat. PostNord har levererat, men jag tror att det är NetOnNet som är orsaken att paketet ser ut så här, och inte att det är PostNord som lappat ihop paketet. Det är uppenbart att kartongen är för liten och inte har gått igen (se bilder)(fläckarna är regnvatten). Dom har bara lappat ihop öppningen med tejp och "plastremmar". Jag är så besviken och nojig över att detta paketet har kastats runt och att min nya dator är skadad. Jag ringde NetOnNet och dom var väldigt inne på att jag ska inspektera varan, både utvändigt och testköra den. Själva datorns kartong är oskadd, men jag känner mig så kluven... Det är en dator med HDD-disk. Vad för skador kan den ha om den kastats runt osv.? Skulle ni behålla datorn?! Jag har inte öppnat kartongen med datorn (ännu).
  10. Hej allesammans! Igår lät min bärbara dator märkligt, jag länkar till ett ljudklipp. Men idag verkar det som tur är vara borta, men jag skickar min fråga ändå då jag är väldigt fundersam kring var det var. Min dator är bara 10 månader gammal. Det är en Lenovo B50-10 (80QR0014MX) med Windows 10, version 1803. _____________ https://vocaroo.com/i/s0O2vYDcZ55I _____________ Jag blev lite smått förskräckt igår när min dator började låta. Det lät nästan som att en skiva var i CD-uttaget, men det var det inte. Jag matade ut "CD-plattan" det men det förändrade inte ljudet. Jag länkar till ett kort ljudklipp på ljudet när det var LITE "lugnare" än andra stunder. Det liksom varierade i intensitet/volym, det var inget jämnt ljud. Det som tickar lite smått i bakgrunden är sekundvisaren på väggklockan. Datorn hade varit på i ett par timmar och allt hade varit som vanligt - jag har inte tappat den eller liknande. Jag hade surfat och använt den som vanligt, på ett bord. Sedan skulle jag iväg en stund och stängde då igen locket som så många gånger tidigare. När jag kom tillbaka efter kanske 40 minuter och öppnade locket och loggade in, det var DÅ ljudet började, och pågick i flera timmar medans jag skyndade med att göra backup på mina filer. Jag googlade runt och vissa sa "STÄNG AV OMEDELBART!" andra sa "GÖR BACKUP OMEDELBART!"... Jag hittade olika exempelljud från datorer som börjat låta märkligt och det som var mest likt var ett ljud som indikerade på att det är problem med något huvud, eller fläkt. Men eftersom ljudet är så oregelbundet tänker jag att det inte är fläkten...? Som sagt har jag som tur är inte hört det än idag, jag har suttit i ca 1 timma nu. Stort tack på förhand för att ni läst och svarar och hjälper i nöden!
  11. Hej! Stort tack Monshi för dina råd! Jag har nu försiktigt plockat ut hårddisken och ska kika runt efter ett chassi/kabinett. =) Ha det bra! Hej! Tack så jättemycket Flyfisherman & ignils678 för länkarna! Då vet jag vad jag letar efter. =) Jag kollade med netonnet som jag handlar hos oftast, och hittade då den här som verkar bra, vad tror ni? http://www.netonnet.se/art/dator/lagring/intern-harddisk/harddiskkabinett/andersson-hde20charcoalgray/165111.6250/ Ha det finfint!
  12. Hej allesammans! Hoppas ni haft en härlig jul & en bra start på det nya året! Jag har en bärbar dator, en snart 3 år gammal (säkert rätt så dammig) Compaq HP Presario CQ61-316SO Notebook, som tyvärr inte längre vill starta som den bör. Lyckligtvis har jag en till dator som jag använder för att skriva detta. Jag satt och surfade och använde datorn som vanligt, inga problem. Plötsligt fick jag upp ett fönster om att Windows är i ett kritiskt läge och att datorn automatiskt kommer att startas om inom 1 minut (överhettad?). Datorn stängde av sig men vill nu inte längre starta upp. När jag trycker på strömknappen startar fläktarna upp och går helt normalt, men skärmen är och förblir släckt och lamporna vid CAPS & NUM blinkar 2 gånger, sen paus, osv, osv, vilket tyder på problem med BIOS enligt HP:s hemsida. Jag har kikat runt på nätet efter hjälp och läste då att man kan hämta BIOS-filer (flasha?) från datorn i frågas produktsida på nätet (jag hittade två filer) och köra igång dom filerna (i en fungerande dator) och sen kopiera från mappen filerna hamnade i, döpa om dom och lägga dom på ett USB-minne och sen starta den icke-fungerande datorn med det USB-minnet i, samtidigt som man håller inne windowstangenten + B samtidigt. Men det gav tyvärr ingen effekt, jag hör inga pip, vilket jag läste att man skulle höra och att det skulle tyda på att datorn är inne i USB-minnet och letar efter rätt filer. Jag har även försökt starta datorn med recovery-skivor jag har, men utan resultat. Att trycka på windowstangenten + B i samband med detta hjälpte inte heller. Jag har kontaktat HP angående detta och de föreslår felsökning och/eller service vilket kommer hamna på mellan 2000-5000 kr vilket jag inte är intresserad av... Men jag skulle gärna vilja komma åt filerna på datorn, såklart, det är det viktigaste, om det absolut inte går att få igång den igen dvs.. Killen på HP nämnde något om att plocka ut hårddisken och använda den som slav. Är inte så duktig på allt det här, så jag tar tacksamt emot alla tips, tankar och råd! TACK! Ta hand om er! =) //MVH//
  13. Hej igen, stort tack för er fina hjälp! =) Allt är som innan med datorn, jag har inte gjort någon ominstallation än (men ska förmodligen), internet fungerar inte och allt ser tyvärr likadant ut i Enhetshanteraren, men jag har fått bort Malware som Spybot S&D hittade! =) Stort tack för dina svar Cecilia! =) Du har frågat om en logg på Spybot S&D och även om att det står PC Tools vid de flesta felande enheter, jag tar det i tur och ordning: -Här kommer lite info om malware och Spybot S&D - vad som hänt sen sist jag skrev: Den Malware osv som Spybot S&D hittade är nu borta via scanning med det programmet i felsäkert läge istället för det vanliga läget. Då fick jag inget meddelande om att jag inte kunde ta bort det som programmet hittade pga att jag inte är administratör (vilket jag är). Men nu hittar programmet inga "bots". Skönt! Här kommer lite info om det skräp som fanns i datorn, från Spybot S&D-loggen, jag har sammanfattat lite kort (se bifogad bild här nedan om ni vill): Complitly - MalwareC: - HKEY_LOCAL_MACHINE - HKEY_CLASSES_ROOT Tracking cookies: - Tradedoubler, DoubleClick, Statcounter, MediaPlex Är det okej att göra backup nu tror ni, när Spybot S&D har tagit bort skräpet och inte hittar något längre? - Angående att det står PC Tools vid de flesta felande enheter i enhetshanteraren: Ja, jag har okså lagt märke till detta, märkligt. Jag har inga program från Pc Tools installerade på den struliga datorn för tillfället, men jag har haft! Jag brukar ladda ned program från pcforalla.se, och de program som finns där/här under PC Tools är "PC Tools Antivirus - antivirusprogram" och "PC Tools Firewall Plus - personlig brandvägg". Jag har garanterat haft iallafall ett av dom. Tack för din hjälp! =) Jag har nu kikat på detta och tyvärr är inte "Återställ tidigare drivrutin" klickbar...? * * * Övrigt: Klockan i datorn går fortfarande fel, jag har inte ändrat den för jag tänker att den ändrar sig själv och går rätt igen när allt är som det ska i datorn igen, så jag har kvar felet som en liten kontroll om ni förstår. =)
  14. Drivrutiner.net och Cecilia - stort TACK för era (snabba) svar! =) Tyvärr hittar jag inga återställningspunkter, undrar varför. "Ominstallera hela systemet" alltså samma som "formatera, ta bort allting"? Ajdå. Kan man göra backup på innehållet i datorn (till denna daator som fungerar)när den är i detta läge? Eller får man då med sig eventuella(?) virus? Och om det är virus(?), kan då våra 2 andra datorer smittas...? Spybot Search & Distroy hittar 11 MalwareC entries, men när jag försöker ta bort det så får jag ett meddelande att jag inte är administratör, vilket jag är. Suck, teknikstrul är inte min grej.
  15. Hej alla duktiga! =) Information: Bärbar dator från HP. Windows 7 Home Premium 64-bit. Comhem. Se de 2 bifogade bilderna på Enhetshanteraren osv. för mer info! Vill börja med att berätta att jag inte är speciellt tekniskt kunnig... men vi kör på ändå! De senaste kanske 2 veckorna har våran andra bärbara dator, som har Windows, inte alls vart som den ska, jag har bara inte riktigt haft lust att ta tag i det förens nu. Det började med att jag satt och surfade på den som vanligt, trådlöst, så kom det upp ett meddelande om att mina säkerhetsprogram på datorn, virusskydd och brandvägg, var inaktiverade. Jag tänkte direkt att det var något virus på gång och reagerade med att trycka på knappen på datorn som stänger av den trådlösa kopplingen. När jag sen skulle slå på det trådlösa igen så ville det inte fungera, det står "Begränsad åtkomst" i nätverkslistan (se bilder) och när jag felsöker (nätverksdiagnostik i Windows) i min webbläsare (explorer) står det att det är problem med drivrutiner för Trådlös nätverksanslutning och Anslutning till lokalt nätverk (se bilder). Vi har en dator som kör internet via sladd, och datorn som det strular med reagerar inte ens när den får den sladden inkopplad...? Klockan hade dessutom flyttats 1 timme fram i samband med att internetuppkopplingen slutade fungera. I Enhetshanteraren (se bilder) är det gula trianglar med utropstecken i lite varstans under Nätverkskort och även under DVD-/CD-ROM-enheter. Datorn kan alltså inte läsa skivor. Och datorn känner inte av den flyttbara DVD-brännaren som vi har. OBS! Märkligt nog, men som tur är, så känner datorn av USB-minnet vi har! Härom dagen pratade jag med Comhem angående allt detta och de säger att när det gäller drivrutiner kan dom inte hjälpa, antingen får man vända sig till tillverkare, google eller en tekniskt kunnig kompis. Det är här ni kommer in! =) Vad tror ni om det här? Vad har hänt och går det att lösa, isåfall hur? Det är bara att säga till om ni behöver mer information och isåfall vad. Stort tack på förhand! Vänligen, Sandra
  16. Jag gjorde mitt i picture it, och att få till storleken perfekt vid utskrift va lite krångligt. Nero cover designer har vi också men jag har inte riktigt testat det. Jag vet bara att man väljer mall och så där också som du nämnde. Testar det kanske nästa gång! Ha det bra!=)
  17. Hej mikael=) Förlåt att jag inte svarar förens nu. Ja det var riktigt härligt att ja fixade det!!! Nej, coverxp har jag inte testat men det räcker för mig med standardprogrammen som finns i datorn!=) Tack igen=)
  18. JAAAAAAAAAAAAAAAAAAAAA!!! ÄNTLIGEN! Eftersom windows movie maker var så klent tänkte jag att ok jag delar upp bildspelet i massa små - 9 stycken närmare bestämt. Funkade problemfritt. Sen gjorde jag alla dessa snuttar till ett bildspel, så som jag ville ha det från början och här sitter jag med 2 ex av det inkl. cdcover jag gjort (betydligt lättare att göra än innehållet...). Hoppas bara kompisen blir glad! Ge inte upp, det lönar sig o va envis som en jävla åsna!!! Tack Mikael63 för din hjälp och ditt engagemang, kram! Arrivederci people
  19. Mikael63, tack för svaret=) Jag vill kunna klippa lite i låtarna - t.ex klippa bort ett långt intro och så... Det kan jag med movie maker men IrfanView tycker jag är svår... Jag vill inte ha en låt per bild, inte heller en låt genom hela. Har en plan om hur det ska bli och envis som man är ska jag lyckas! Ska, ska, ska haha=) Jag håller fortfarande på med movie maker, tycker ju om det - om det bara kunde fungera! Ska försöka skapa bildspelet snabbare och hoppas på att det gör susen... Jag har sparat in ca. 30 minuter genom att numrera bilderna så jag kan dra ner hela högen till storyboarden isf en och en dum som man var... Jag vill även ha med några (3st) .mov videosnuttar i bildspelet (den största är på 13mb), men movie maker vill inte godta det formatet. Den tar emot .avi, .mpg, .mp2, .mp2v och .m1v. Jag har nero recode men det verkade vara helt fel för detta ändamål... Vet du Mikael63 eller någon annan om man kan, och isåfall hur, man gör en .mov videosnutt till något av de format jag nämnde? Tacksam! PS. Jag tryckte på alla länkarna du skickade och installerade allt och startade och gjorde ett minibildspel med några låtar och tryckte på starta. De första 5 av 7 bilderna var det tyst, sen började musiken och grejen ville inte byta bild till nr. 6 utan stannade på nr. 5. Jag gick ur programmet och vips var aktivitetsfältet puts väck... Jag + IfranView=dåligt... =P Får ändra hela tiden, massa fel haha! [inlägget ändrat 2007-09-07 00:00:06 av Sand89] [inlägget ändrat 2007-09-07 00:03:38 av Sand89] [inlägget ändrat 2007-09-07 00:04:17 av Sand89] [inlägget ändrat 2007-09-07 00:05:23 av Sand89] [inlägget ändrat 2007-09-07 00:06:56 av Sand89]
  20. Du får gärna förklara lite lätt hur irfanview funkar... kommit så långt att ja valt bildspel under arkiv, valt nåra bilder för att testa och tagit en låt bara o tryckt på starta, så kommer bilderna, det är tyst sen vid sista bilden kommer felmeddelandet att ja behöver plugin eller vad det stod. Men sen e ju allt borta... bara en svart ruta och massa grejer att klicka på - det verkar lite mysko tycker jag. Inte riktigt nåt o lita på... [inlägget ändrat 2007-09-05 00:17:26 av Sand89]
  21. Knäppt, kika precis om jag fått något svar så kom ett mejl med det du nyss skrev=P JA! de är i mp3format
  22. BLÄÄÄ!!! Tänkte avinstallera och installera om wmm men då måste man ta bort service pack... Och det va inte populärt=P Läste just att wmm finns på en lista över de 25 sämsta programmen så.... skiter nog i det nu! Dessutom blev det ännu knäppare när jag började mecka med det. Man blir bara tokig! Vet inte riktigt vad jag ska göra härnäst. Mikael63: Tack för svaret=) IrfanView... det ville inte ha mina musikfiler som de va och som sagt är jag väldigt trött på strul, har ingen lust att fixa till de så de godtas. Du får gärna svara igen! Får fortsätta min sökning...
  23. Hej! Behöver hitta ett bra, lätt program gärna på svenska där man kan göra ett bildspel och lägga till musik. Jag har testat bl.a. photo story 3 för windows men tyckte inte det var bra, och windows movie maker - denna gillade jag, tills det gång på gång hängde sig när jag nästan var klar. Har nu gett upp med det programmet. Hjälp?! Tack på förhand=)
×
×
  • Skapa nytt...