Just nu i M3-nätverket
Gå till innehåll

Steffe

Medlem
  • Antal inlägg

    8
  • Gick med

  • Senaste besök

    Aldrig

Om Steffe

  • Medlemstitel
    Nykomling
  • Födelsedag 1990-02-03
  1. När jag startar upp min bärbara dator med Windows Vista så får jag följande felmeddelande: "No bootable devices--strike F1 to retry boot, F2 for setup utility Press F5 to run onboard diagnostics." Är det någon som har sett det här felmeddelandet tidigare och kan hjälpa mig med vad som är fel. Har inte vågat testa F2 och F5 men när jag trycker F1 så kommer samma meddelande igen.
  2. Jag har stött på problem när jag ska överföra videofilmer från DV-kamera. När jag ansluter DV-kameran till en stationär dator via USB och startar programmet Adobe Premiere (där jag tänkt redigera filmerna), väljer jag File - Capture. Sedan får jag upp Capture-fönstret men där står ett felmeddelande: "The device is offline", trots att Dv-kameran är ansluten via USB och påslagen. Min fråga är nu hur jag ska göra för att överföra videofilmerna från DV-kameran till datorn så att jag kan redigera dem i Adobe Premiere? Kan detta problem bero på att jag inte ansluter kameran via FireWire (har ingen sådan port på datorn) eller behöver jag överföra filerna via USB på ett annat sätt innan de kan användas i Adobe Premiere? Tacksam för svar!
  3. Tack för ditt svar JoAr! Jag har nu registrerat min hemsida på de länkar som du tipsade om och hoppas att sidan nu kommer med bland sökresultaten.
  4. Tack för ditt svar! Har nu varit inne på länken som du tipsade om, men jag förstår fortfarande inte vad som behöver göras för att min hemsida ska synas på Google. Har du något mer tips om hur jag ska göra?
  5. Jag har gjort en hemsida som finns upplagd på ett webhotell, men sidan kommer inte upp bland sökresultaten på varken Google eller Altavista, när jag söker efter sidan. Hur gör jag för att min hemsida ska visas bland sökresultaten på Google/Altavista?
  6. Tack för ditt snabba svar! Har nu installerat om Roxio och de båda felmeddelandena är nu borta.
  7. När jag startar min pc (med Windows Vista) får jag följande felmeddelande, i den övre listen står det följande "RoxWatchTray9.exe - Det går inte att hitta en komponent" och i själva rutan står följande bredvid ett rött kryss "Det här programmet kunde inte startas eftersom MFC71.DLL inte kunde hittas. det här problemet kanske kan rättas till genom att du installerar om programmet." Jag får även ett felmeddelande när jag högerklickar på en fil eller en mapp i utforskaren där följande står i rutan "Failed to load resource DLL". Vet inte vilket program som jag ska installera om för att få bort felmeddelandet. Tacksam om någon kunde hjälpa mig med hur jag ska gå till väga.
  8. Hej! När jag startar upp min dator med Windows Vista Home Premium så startas också Dreamweaver CS3 av sig själv. Programmet öpnnar upp en slumpmässigt vald fil som jag inte själv har skapat. Går det att stänga av den automatiska uppstarten och hur ska man i så fall gå tillväga? Detta är mycket irriterande eftersom man måste stänga programmet innan man kan välja något annat program från skrivbordet.
×
×
  • Skapa nytt...