Just nu i M3-nätverket
Gå till innehåll

Kickan36

Medlem
  • Antal inlägg

    18
  • Gick med

  • Senaste besök

    Aldrig

Om Kickan36

  • Medlemstitel
    Användare
  • Födelsedag 1963-11-07
  1. när du får felmeddelandet I/O så kontrollera så att sladdarna verkligen sitter i och inte bara har kontakt ibland, kan vara ett sådant fel också, ett tips bara
  2. jodå, jag har provat att flytta över den till min egen dator och anslutit den som slav, men det visar ingen hårddisk ändå. när man startar upp datorn så står det bara "master boot failure" så för mig verkar det som om den har lagt av. dom som äger den hade datorn igång och det var inga problem förrens nästa gång dom skulle starta upp den och fick då felmeddelandet. det är gott om utrymme i datorn så det är inte några problem med värmen. kan det helt plötsligt bli fel på "piggarna" när man inte har rört den tidigare? Tack för hjälpen
  3. Kickan36

    hårddiskproblem

    Hej, har fått problem med en 200 Gb hårddisk som bara helt plötsligt inte kan hittas vid uppstart av datorn. Är det hårddisken som har lagt av? har försökt att starta upp med xp skivan i och ev formatera men den hittar inte hårddisken då heller. har provat att byta på kablarna men det verkar inte fungera heller. har någon ett bra tips på vad jag mer kan göra innan man ger upp helt? även om jag kopplar den som slav i en annan så finns den inte med i diskhanteringen, så jag kan inte komma åt den där heller. hoppas någon har något mer bra tips. tack på förhand
  4. glömde säga att om du inte har den senaste versionen av ie så ladda hem den,för det finns en del buggar i ie som orsakar problem ibland
  5. kontrollera vilken version av ie du använder, och jag rekommenderar dig att ladda hem firefox istället för den fungerar mycket bättre än ie och den tar även bort popups om man vill det annars kan man ändra det. sök på mozilla firefox och ladda hem det istället.
  6. Om du har problem med sådana saker så kan du alltid använda dig av hjälp och support sidan och där skriva in vad du har problem med, det brukar finnas svar där. när jag skrev in active desktop så fick jag fram att du ska högerklicka på skrivbordet och välja egenskaper, sen ska du välja skrivbordsfliken och där anpassa skrivbordet, och sen får du hjälp där hur du ska göra. hoppas detta hjälper dig.
  7. Kickan36

    Stänga av dator!

    du kan också prova att gå in i biosen vid uppstarten och se om du kan ändra avstängningen där. har du nyligen installerat xp eller har du haft detta hela tiden du haft xp? för att komma in i biosen måste du trycka delete knappen när datorn startar upp, men vet du inte hur du ska göra så kolla i manualen till moderkortet om du har den kvar, så står det troligen i den också.
  8. tack för informationen men vi har uppdaterat allt som går att uppdatera men det hjälpte inte, utan vi har följt villes råd han gav innan och det hjälpte till viss del.
  9. tack för informationen, det hjälpte till en viss del men laggar lite ändå, men nu kan dom spela i allafall. en fråga till bara: hur har du fått reda på att man ska skriva in det där? finns det någon sida man kan få sådan information när det gäller spel eller ? tack igen
  10. vi har provat att avaktivera den men det hjälpte inte, och hur som helst så finns den aktiverad på den äldre datorn och där fungerar HL2 som det ska. menar du att den laggade när den var aktiverad på ditt wow?
  11. Kickan36

    Problem med HL2

    När dom ska spela HL2 ute på nätet så laggar både ljud och bild. Detta trots att vi har en annan dator som är betydligt sämre utrustad och där funkar det att spela online. Datorn har directx9 som krävs och även ljudkortet fungerar normalt. Men varför fungerar detta inte på en bättre utrustad dator då CS fungerar som det ska. Snälla tacksam för all hjälp vi kan få.
  12. Kickan36

    Gratis Internet?

    om du menar uppringt internet så kan du ju använda dig av telias tjänst, det kostar bara per minut du är ute och surfar. är du ute efter adsl eller bredband, så finns det inget som är gratis , vad jag vet i allafall.
  13. tack för din hjälp men det gick inte med den länken, stod att det inte fungerade med mitt operativsystem, och jag har en barracuda 200 Gb, har även dom en sådan länk kanske??
  14. Hej, fick precis formatera datorn för troligen hade jag fått något elakt virus på den. När jag sen hade installerat om xp sp1 så fanns bara ca 130Gb utav min 200 Gb disk. Jag vet att jag hade problem första gången när jag installerade disken, men kommer inte ihåg hur jag fick göra för att få tillgång till nästan hela ( jag vet att man inte ser 200 Gb ) har även installerat sp2 och det hjälper inte, för jag ser inget nytt oallokerat utrymme, snälla hjälp mig om ni kan, tacksam för snabbt svar
  15. ja precis, om du väljer kör, så väljer du att öppna programmet direkt när det är nedladdat, men väljer du spar, så kan du bestämma dig vart du vill lägga programmet innan du installerar det. kan vara bra om man vill köra en viruskontroll innan installation.
×
×
  • Skapa nytt...