Just nu i M3-nätverket
Gå till innehåll

petsi

Medlem
  • Antal inlägg

    16
  • Gick med

  • Senaste besök

    Aldrig

Om petsi

  • Medlemstitel
    Användare
  • Födelsedag 2002-12-31
  1. stäng av automatisk omstart så hinner du se blåskärmen ta egenskaper för den här datorn, avancerat på start och återställning väljer du avancerat sen bockar du ur starta om automatiskt
  2. nej allt kommer inte att fungera så det är ingen lyssande ide
  3. det ska bara vara att dela ut den också som du gör med den vanliga hårddisken så ska du komma åt den
  4. jo det ska fungera, behövs lite inställningar i routern sen funkar det
  5. Dns som din dator får erhålls av routern DHCP och det ska vara rätt adress, du kan även manuellt ställa in DNS på din dator men då måste du ta reda på vilken DNS som du får från din internetleverantör
  6. om du inte kommer in i windows alls så kan du testa med nån linuxversion som du kan boota med från skiva, eller testa hårddisken i en annan dator.
  7. köp en ny hårddisk, säkerhetskopiera allt du har på den andra disken medan den fortfarande funkar
  8. gå till kör och skriv control userpasswords2 markera den användare du vill logga in på och boka ur användarnamn och lösenord måste anges för användning av datorn
  9. testa att göra inbjudan med epost istället enklast att ta fjärrhjälp via startmenyn för det
  10. du ska köra windows messenger det är icke samma sak som MSN messenger
  11. Testa att köra med windows messenger istället, kan behöva uppdatera den till nyaste versionen för att det ska fungera. Eller så kan du testa att köra över fjärrskrivbord, lite snabbare än fjärrhjälpen
  12. har haft samma problem med ett nätverkskort från D-link och en accesspunkt från netgear, hittade inte nån lösning på problemet och köpte istället ett nytt nätverkskort från netgear och nu funkar allt bra
  13. har haft samma problem med ett nätverkskort från D-link och en accesspunkt från netgear, hittade inte nån lösning på problemet och köpte istället ett nytt nätverkskort från netgear och nu funkar allt bra
  14. har haft samma problem med d-link nätverkskort och en accespunkt från netgear. Hittade ingen lösning på problemet och köpte istället ett nytt netgear nätverkskort och nu funkar allt bra
  15. brukar bli så om man inte är administratör
×
×
  • Skapa nytt...