Just nu i M3-nätverket
Gå till innehåll

Magge

Medlem
  • Antal inlägg

    175
  • Gick med

  • Senaste besök

Om Magge

  • Medlemstitel
    Aktiv
  • Födelsedag 1988-01-26
  1. Jag har ett problem. Det började igår, jag har ett Logitech Wave Keyboard. http://www.logitech.com/sv-se/434/3071?hub=1&tabs=1,3,2,5&section=downloads&osid=14&bit=32 När jag trycker på numlock-tangenten så piper det, fast indikatiorn tänds, men det går inte att trycka på några tangenter. Den piper även när jag stänger av numlock. Vad kan ha hänt? Testade med ett annat tangentbord, provat starta om datorn också, men ingenting av det hjälper så det måste vara problem med operativsystemet? Testat andra USB-portar också. Tacksam för svar! /Magge. PS. Min dator är stationär.
  2. Jag kan inte hitta Sidebar i listan. Se bifogad bild... Gjorde även en sökning, men som nedan, hittades ingenting! Detta är så mysko som det kan vara. Men tack för du lägger energi på att försöka hjälpa mig Malwarebytes' Anti-Malware 1.44 Databasversion: 3510 Windows 6.1.7600 Internet Explorer 8.0.7600.16385 2010-03-28 16:53:46 mbam-log-2010-03-28 (16-53-46).txt Skanningstyp: Snabb skanning Antal skannade objekt: 102693 Förfluten tid: 5 minute(s), 25 second(s) Infekterade minnesprocesser: 0 Infekterade minnesmoduler: 0 Infekterade registernycklar: 0 Infekterade registervärden: 0 Infekterade registerdataposter: 0 Infekterade mappar: 0 Infekterade filer: 0 Infekterade minnesprocesser: (Inga illasinnade poster hittades) Infekterade minnesmoduler: (Inga illasinnade poster hittades) Infekterade registernycklar: (Inga illasinnade poster hittades) Infekterade registervärden: (Inga illasinnade poster hittades) Infekterade registerdataposter: (Inga illasinnade poster hittades) Infekterade mappar: (Inga illasinnade poster hittades) Infekterade filer: (Inga illasinnade poster hittades) /Magnus.
  3. Hej Mats! Tack för dina svar. Ingenting hjälper, konstigt nog. Fortfarande låser det sig. Tex, klockan har jag valt att visa sekundvisaren, den är still och när jag håller musen över den så är det en rund ring och den laddar. Helt meningslöst. Funkade klanderlöst i Vista, och Windows 7 Ultimate borde vara bättre på den punkten. Men i och med att man kan flytta runt dom hur man vill så har det väl blivit försämrat. Tycker inte att jag borde göra en ominstallation av hela systemet bara för att se om det fungerar då. Men ingen verkar ha samma problem som mig, så jag skiter totalt i gadgets tills jag orkar lägga ner energi på att installera om systemet. Tack för svar åter igen! /Magge.
  4. Hejsan! Har ett jobbigt problem. Installerade Windows 7 Ultimate för några månader sen, och gadgetarna tar upp för mycket minne. Processoranvändningen ligger på 45-55% med klocka och kanske någon mer gadget aktiverad (ingen som jag laddat ner, utan som finns med) Det är sidebar.exe som tar upp all CPU nästintill. Ibland så flyter det på, men så fort jag rör gadgetarna så låser sig dom osvosv... När jag sen avslutar den så sjunker CPU-användningen till ''normal'' nivå. Har verkligen sökt information om detta, men kan inte finna någon. Snälla någon...hjälp mig!! Tack så mycket på förhand! /Med vänliga hälsningar, Magge.
  5. Hej. Installerade precis Windows 7. Innan hade jag Windows Vista Home Premium. Jag tycker färgerna är väldigt starka, speciellt gul & grön. Dom är nästan bländande starka. Jag undrar om det ska vara så på Windows 7 eller finns det något som fixar det? Har testat att söka men hittar ingen information om detta så vore otroligt tacksam för all hjälp jag kan få! /Med vänliga hälsningar, Magge.
  6. Hej. Nej, det har jag inte gjort. Trodde jag skulle slippa krångla med deras support, det har säkert hänt någon annan också. Men tydligen inte. Avinstallerade och installerade programmet på nytt, men vägrar fungera. Suck. Du vet inte om det kan vara något annat eller något Fix som man måste ladda ner? /Magge.
  7. Hejsan. Helt plötsligt så har mitt Bonniers Trafikskole-program 2009 slutat fungera. Det kommer upp en varningsruta med texten: Microsoft Visual C++ Runtime Library Runtime Error! Program: C:\PROGRA-1\HOMEEN-1\BONNIE-1\trafikskolan.exe This application has requested the Runtime to terminate it in an unusual way. Please contact the application's support team for more information. Sen stängs programmet av. Vad kan det vara? Så tacksam för hjälp! /Magge.
  8. Hejsan!Nu har jag ett jättejobbigt problem. Jag beställde trådlöst bredband (router) från Bredbandsbolaget, vi har alltid använt kabel men nu tänkte vi slippa alla kablar. Jag passade även på att beställa 4 stycken D-link DWL-G122 för att kunna ta emot signalerna från den trådlösa routern. Jag installerade en av USB-adaptrarna på en dator, och installationen gick prima. Och jag hittade mitt nätverk (som bredbandsbolaget tilldelar mig) och trycker på anslut. Sen kommer det upp att man ska ange nätverksnyckeln, jag gör det, och den ansluter men det står ''Det tar längre tid än vanligt att ansluta till nätverket''. Sen står det exakt, Anslutningen misslyckades Datorn är ansluten till (nätverkets namn) men du har ingen tillgång till internet. Det står att den är ''Ansluten med begränsad tillgång'' eller liknande. Alltså bara lokalt, och ingen anslutning till internet. Men det konstiga är att vi provade med en bärbar dator och anslöt till internet med ett inbyggt nätverkskort, och det fungerade prima. Jag har ringt till bredbandsbolaget 2-3 gånger angående detta ärende, men dom vet inte vad det kan bero på. Är det någon inställning man måste göra eller någon som har eller har haft liknande problem? Hör av er! Poäng utdelas! /Mvh Magge.
  9. Mitt problem löste sig genom att inte låta nätverkskortet vara aktivt under tiden. Vad heter ditt nätverkskort Meko?
  10. Hej! Jag har förbjudit nätverkskortet nu, ska se om det fungerar på min dator. Annars ringer jag supporten imorgon, och sen kan jag skriva ut den hjälp jag fick här, så du meko kan lösa ditt problem... Tack så mycket Cecilia!
  11. Hej Cecilia! Okej, ja, jag har kollat nu. Men hittar inget om att datorn bara ska starta efter några minuter. FINNS DET INGEN SOM VET? Jag köpte ju datorn på On-Off. Då måste jag väl ha tillgång till On-Off-akuten?
  12. Hej igen! Vet inte om du läser nu Cecilia, men jag hittar absolut ingenting. Vart ska man gå in i energisparlägena? Meko... Detta verkar vara ett stort problem... men XP fungerar det ju prima liksom. Säg gärna om du kommer på någonting. Kolla i din BIOS om du hittar något liknande som ''Wake-Up'' LAN. [inlägget ändrat 2007-12-04 22:39:11 av Magge]
  13. Hejsan! Ja, det blev det faktiskt. Men datorn stängde av sig själv, sen var det någon sparfunktion så det stog ''Windows återupptas...'' och sen fanns allt kvar. Vad kan man göra för att slippa dra ur kabeln hela tiden? /Med vänliga hälsningar, Magge.
  14. Hejsan! Köpte en ny dator för ungefär en månad sen med Windows Vista Home Premium. Men när jag sätter datorn i vänteläge/viloläge så slocknar den i någon minut, sen startar den automatiskt minuten senare? Det är ju störande om man inte vill höra fläkten när man till exempel kollar en film, och inte vill stänga av datorn och behöva starta datorn igen... Så om någon vet, hjälp mig! Du som kan det, kommer belönas med poäng. Tack på förhand! /Med vänliga hälsningar, Magge.
×
×
  • Skapa nytt...