Just nu i M3-nätverket
Gå till innehåll

biake

Medlem
  • Antal inlägg

    36
  • Gick med

  • Senaste besök


Anseende-aktivitet

  1. Gilla
    biake fick anseende från Cecilia i För klent grafikkort ?   
    Tack Flyfisher, jag lärde mig ett och annat av ditt inlägg. Men... jag har en annan dator med ett nvidia Quadro 2000  grafikkort, som jag tror kostade en del, men som också har några år på nacken, och jag ser nu att båda korten uppför sig på samma sätt: när jag tittar på en videosekvens så ser den ok ut. Men när jag skall redigera blir bilden sämre på båda grafikkorten. Det tycker jag låter som att det är videoredigeringsprogrammet som är så konstruerat. Det är från Pixela och verkar gjort speciellt för canon camcorder. Jag nöjer mig nog med det. Den färdigredigerade filen ser bra ut i datorn. Men fläkten på mitt GT530 verkar låta lite, så om jag byter blir det ett 1050TI. Tack för det rådet jannejanne.
  2. Gilla
    biake fick anseende från Cecilia i Windows10 partitioner?   
    En mapp som heter Recovery, en textfil och en DAT-fil. Alla från 2012. Det är vad som finns i recoverypartitionen. Och då måste ju detta vara windows 7 recoveryn. Den tar jag bort.
  3. Gilla
    biake fick anseende från Cecilia i För klent grafikkort ?   
    Tack Flyfisher, jag lärde mig ett och annat av ditt inlägg. Men... jag har en annan dator med ett nvidia Quadro 2000  grafikkort, som jag tror kostade en del, men som också har några år på nacken, och jag ser nu att båda korten uppför sig på samma sätt: när jag tittar på en videosekvens så ser den ok ut. Men när jag skall redigera blir bilden sämre på båda grafikkorten. Det tycker jag låter som att det är videoredigeringsprogrammet som är så konstruerat. Det är från Pixela och verkar gjort speciellt för canon camcorder. Jag nöjer mig nog med det. Den färdigredigerade filen ser bra ut i datorn. Men fläkten på mitt GT530 verkar låta lite, så om jag byter blir det ett 1050TI. Tack för det rådet jannejanne.
  4. Gilla
    biake fick anseende från Cecilia i Windows Live Mail   
    Tack Cecilia, och ursäkta mitt sena svar, men jag har varit utomlands två veckor:
    Så här säger Telia: Vi lämnar ingen support på Windows Live Mail. Ring Windows. Eller pröjsa för Premium Support.
    Då loggar jag på Telia Webbmail. Där ser jag alla mina mail. Tar bort alla som är ointressanta och då blir det 5-6 mail kvar av cirka 90 mail. Som alltså hämtades varje gång jag öppnade mina mail med Windows Live Mail. Men jag tyckte att det fanns mail där som jag inte kände igen när jag hämtade dom med Windows Live Mail. Nåväl, jag rensade friskt och det blev bara 4-5 mail kvar. När jag därefter hämtade mina mail med Windows Live Mail funkade det ! Jag fick inte mina gamla mail igen. Konklusion: Jag tror att det fanns ett mail med något skit i som bröt nerladdningen. Man kan ju tänka sig att det funkar så att man hämtar sina mail och därefter markerar man dom som hämtade. Men processen bröts av något mail och jag kom aldrig till "markerade som hämtade". Skräpet låg i något som jag rensade direkt i Webbmailen. Jag kanske "ropar hej innan jag är över bäcken", men jag tror inte det.
  5. Gilla
    biake fick anseende från Cecilia i Windows Live Mail   
    Tack Cecilia, och ursäkta mitt sena svar, men jag har varit utomlands två veckor:
    Så här säger Telia: Vi lämnar ingen support på Windows Live Mail. Ring Windows. Eller pröjsa för Premium Support.
    Då loggar jag på Telia Webbmail. Där ser jag alla mina mail. Tar bort alla som är ointressanta och då blir det 5-6 mail kvar av cirka 90 mail. Som alltså hämtades varje gång jag öppnade mina mail med Windows Live Mail. Men jag tyckte att det fanns mail där som jag inte kände igen när jag hämtade dom med Windows Live Mail. Nåväl, jag rensade friskt och det blev bara 4-5 mail kvar. När jag därefter hämtade mina mail med Windows Live Mail funkade det ! Jag fick inte mina gamla mail igen. Konklusion: Jag tror att det fanns ett mail med något skit i som bröt nerladdningen. Man kan ju tänka sig att det funkar så att man hämtar sina mail och därefter markerar man dom som hämtade. Men processen bröts av något mail och jag kom aldrig till "markerade som hämtade". Skräpet låg i något som jag rensade direkt i Webbmailen. Jag kanske "ropar hej innan jag är över bäcken", men jag tror inte det.
  6. Gilla
    biake fick anseende från Flyfisherman i Trasigt nätaggregat ?   
    Problemet löst ! Det var givaren till det trådlösa tangentbordet och musen som krånglade. När jag bytte givaren till datorn så funkar det. Tack gode gud för att det inte var moderkortet!
×
×
  • Skapa nytt...