Just nu i M3-nätverket
Gå till innehåll

Hulda Svensson

Medlem
  • Antal inlägg

    571
  • Gick med

  • Senaste besök

    Aldrig

Om Hulda Svensson

  • Medlemstitel
    Flitig
  • Födelsedag 1988-04-17
  1. Jag har testat det en gång tidigare, då fick jag inte igång internet bara, va ett rent helvete att få igång det med routern osså efteråt, så de vet jag itne om jag vill testa igen.. Jari Karivainio @ 2009-03-26, 11:12 Hej! Rensa datorn med hjälp Ccleaner så du får bort felaktiga registerposter och skräpfiler från datorn. Sedan kan du testa byta adress till dns-servrar i din router, se bifogade länk: https://www.opendns.com/start/ Följ anvisningarna, skulle du inte hitta din router bland de modeller som guiden innehåller för dlink så kan du ju bara ta en ur högen. Det är två adresser som skall sättas in /bytas i routern. Jag antar routern har dchp aktiverad ocn dns relay aktiverad och att anslutna datorer erhåller sina inställningar automatiskt. /// Jari Oki ska leta upp de programmet o göra de, det kan ju göra en del Ska testa det att ändra adresser om de inte är för avancerat för min del.. Men först ett litet problem, jag kommer inte åt länken, klickar jag på den så bryts internet och den vanligt förekommande medellandet dyker upp "arbeta offline"...
  2. Har gjort virussökningar, kanske dags för en till ska testa det igen..
  3. Hej o hå! Jag har börjat tröttna på mitt sega internet. Jag har 24 mbit i sekunden men det går fan inte fortare än 2 mbit ibland som vanligt uppringt.. Enligt tptestet går det nästan så snabbt det ska. Jag delar min anslutning med min brors dator via en router D-link och med kablar, så det borde inte vara de som segar ner något.. Bytte antivirusprogram det hjälpte en del men det är fortfarande väldigt segt.. Och anslutningen bryts hela tiden, om jag tex ska öppna en filmsnutt på youtube så ska den ju ladda för att kunna visa men den kör på en bit fram sen fastnar den men filmen går ifatt och sen händer inte mycket, ibland lyckas man se ett helt 30 sekunders klipp ibland måste man ge upp eller börja från början. Det retar mig till vansinne. Likandant om jag råkar skriva en felaktig internetadress tex så enkelt som att glömma ett "w" i "www" eller en punkt, då bryts internet och jag måste stänga ner några rutor om anslutningen som dyker upp och gå in på verktyg och bocka av "arbeta offline".... Aftonbladets hemsida är hopplös att gå in på, så mycket reklam som är där så tar de en evighet innan man kommer dit man ska.. har lite planer på att byta ut hela nätverket mot något nytt snabbt.. Någon som har något bra paket att rekomendera, det ska gå snabbt och vara enkelt att installera... Någon som vet vad det kan vara för fel, lönt att bry sig eller köpa nåt nytt? vad bör man lägga ut i pengar för att få ett bra paket som verkligen har hög prestanda..?? Hoppas verkligen på svar,mitt tålamod tryter snart..
  4. Hej Jag hade samma problem för någon vecka sedan, fick tipset att bränna i formatet "data cd" istället, fråga mig inte varför... Jag testade bränna i formatet musikcd men de gick inte att spela i bilen bara på datorn.. Jag använde nero av senaste version och datacd då funkade de.. testa de du osså..
  5. Oki jag brände som ljudcd tyckte de lät logiskt.. ska testa med att bränna data cd då.. Jag har bränt på CDR skiva.. använde mediaplayer tyvärr de ända program jag har..
  6. Jag har ett problem med att bränna ut mp3 låtar till en cd skiva som jag tänkte spela i bilen. fick ett tips av en jag känner att inte bränna i vista utan använda xp, så jag tänkte föra över låtarna via ett minneskort till min gamla dator men får följande medelande. "Egenskapsförlust Filen lordi hard rock halleluja har egenskaper som inte går att kopiera till den nya platsen" Ljudet är i mp3 format. Varför är det så? Det kanske kan förklara varför det kommer upp "no music" i displayn påbilstereon när jag försöker spela upp låtarna där. Jag testade trycka "flytta ändå" de fungerar att spela upp på en annan dator när cd är bränd men inte i bilen.. Hoppas någon kan hjälpa mig!!!
  7. Tjenare! Jag har bränt ut en skiva med mp3 låtar som jag tänkte ha i bilen. Bilen har cd spelare som klarar av MP3/ WMA och filerna har de formatet. Men de går inte att spela upp. när spelaren försökt läsa skivan står de "no music".... Jag har bränt två skivor! En i windows mediaplayer musikcd, men där skapas en mapp för varje låt och där förstår jag att den inte hittar musiken. Den andra skivan jag brände brändes i "bränn filer till cd" som kommer upp i menyn när man stoppar i en tom skiva i datorn, där fungerar de bättre att få dem i rätt ordning som jag vill ha dem och inga mappar utan musiken är direkt på förstasidan i mappen.. Ändå så spelar den inte upp, får fortfarande medelandet "no music"... Har testat spela upp musiken på en annan dator och där fungerar de.. Vad har jag gjort för fel, någon som vet?
  8. TJo! Jag har bytt bläckpatron på min hp 950 series och nu vill den att jag ska rikta in patronen och trycka enter.. det har jag gjort och testpappert skrivs ut men samma felmedelande visas återigen, har testat o rikta patronen 10 gånger nu men de hjälper inte, patronen sitter som den ska.. har bytt den flera gånger innan men då har de alltid fungerat... Det går att skriva ut men inte kopiera.. Typsikt när man precis behöver kopieringsfunktionen!! Hoppas någon har en lösning!!!
  9. Hej har fått ett litet störigt tv problem, vet inte vad felet beror på... jag har ljud på samtliga kanaler utom svt 2.. det enda som stod i felsökningsschemat är att man har tryckt av ljudet så tv:n är ljudlös men det gäller bara en kanal, har testat och trycka men de hjälper inte iaf... Jag har en Thomson digitalbox och felet borde ju ligga i boxen kan man tro... nu är detta inget datorproblem men hoppas här finns någon som kanske kan sånt här osså.. skulle göra mig glad....finns kanske någon som haft samma problem som funnit en lösning //HUlDA
  10. testade detta nu,fick följande svar båda gångerna jag tryckt enter.... "den begärda åtgärden kräver en privilegiehöjning" vad kan det nu vara för fel?
  11. Jag testade de första tipset men när jag skriver in flushdns och sen registerdns så får jag följande svar "flushdns är inte ett internt komando ,externt komando,program eller komandofil" SKa testa ringa till telia o kolla läget med dem.tänkte även kolla att starta om modemet och se om de fungerar innan jag startar datorn.. men gör jag senare, måste göra allt viktigt nu när det fungerar för stunden...
  12. Hej! hoppas någon kan hjälpa mig här,börjar bli vansinnig på min internetanslutning. Jag har en bredbandsanslutning som inte fungerar som den ska längre.. När jag startar datorn så kommer inte internet igång, den gröna lampan på modemet DSL ska ju blinka men det gör den inte. Efter ett flertal omstarter,stänga av dra ut alla sladdar och börja från början, dra ut telejacket igen mm mm för att lyckas få det att fungera.. Nu har jag just startat om datorn 5 ggr innan jag fick kontakt med internet. Någon som har haft samma problem som jag och har en bra lösning eller vet vad det beror på är mycket välkommen att höra av sig här.. Konstigt med internet (när det väl fungerar) så skriver jag fel address till nån sida tex då pcsupport. skulle jag glömma ett "p" som tex pcsuport.idg.se så går datorn in för att arbeta offline och jag måste bocka av det varenda gång..det händer ju lätt när man har lite för bråttom... Ibland händer det även med rätt adress ,de börjar reta mig.. Men viktigast är att jag får hjälp med problemet så jag kommer ut på nätet, behöver min internetanslutning.. Jag har dignostiserat felet.. kan vara ett DNS fel ,har jag inte en aning om vad det kan vara.. HJÄLP SNÄLLA!!!
  13. Hej! Nu är problemet löst tack vare thunerbird... där fungerar allt som det ska och mina mejl kommer fram.. Problemet har väl legat någonstans i windows mejl.. men de kvittar ju nu ,kommer använda thunderbird nu istället Jag tackar för din hjälp Cecilia
  14. Hej Jag kan inte hitta var man bockar för så bilder i eposten visas.. så man måste slipper hämta de varje gång...
×
×
  • Skapa nytt...