Just nu i M3-nätverket
Gå till innehåll

Ored

Medlem
  • Antal inlägg

    317
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    1

Allt postat av Ored

  1. Nu har jag äntligen lyckats få till så att koden för Chromecast Gästläget syns igen på TV skärmen. Ang. Telia Play appen så tror jag att jag lyckats kommit på vad felet är varför Gästläget inte fungerar. Dock har jag inte lyckats hitta någon lösning på detta. Med all sannolikhet beror felet på att appen inte verkar ha stöd för Bluetooth vilket krävs för att det ska fungera med iPhone (iOS). Kanske är det ett medvetet val av Telia eller så har dom helt glömt bort att lägga till stöd för detta. Troligen måste man på något sätt kontakta apputvecklarna och höra med dom. /Ored
  2. Kanske var lite otydlig tidigare. Det är exakt som du gör som jag vill att det ska fungera för mig men på senare tid typ senaste månaden så kommer det inte upp någon Chromecast ikon i Telia Play appen (iPhone) utan bara om jag är inkopplad med en annan enhet till samma WI-FI som Chromecasten dvs. den internetanslutningen jag delar ut från iPhonen. Gästläget är ju till för att man inte ska behöva vara uppkopplad till samma WI-FI som Chromecasten. /Ored
  3. Hej, Har två problem med Chromecast Gästläget, https://support.google.com/chromecast/answer/6109292?hl=sv som jag hoppas att någon kan svara på. 1. Hur får man tillbaka så koden till Gästläget kommer tillbaka på TV skärmen? 2. Sedan en tid tillbaka har Gästläget slutat fungera med Telia Play appen. Tror det var i samband med någon uppdatering av appen. Någon som vet varför och om det går att få tillbaka? Är funktionen borttagen, gör jag något fel eller är det en bugg i appen? Förut fungerade det perfekt. Det fungerar också utmärkt att casta som vanligt utan Gästläget och med Gästläget från t.ex Telia Play appen. Har varit i kontakt med både Telias kundtjänst och premiumsupport men blir bara som en rundgång och de bollar mig hit och dit utan att kunna lösa problemet. Anledningen till att jag vill använda Gästläget är att jag har fri surf på min mobil och vill kunna dela ut dess internetanslutning till Chromecasten samtidigt som jag streamar från mobilen utan att jag ska behöva ha en enhet, som jag då streamar ifrån mellan och som också är kopplad till mobilens WI-FI. Vill slippa ha med mig en ytterligare enhet. /Ored
  4. Hej,Hittade inget bättre ställe att lägga in detta på så prövar med detta. Tex när jag använder mig av Google Maps så kan jag zooma så att jag kan se alla gatunamnen. Går det på något sätt att skriva ut en karta över en stad/område där alla gatunamnen kommer med och inte bara det man ser på skärmen? För att kunna se hela staden på skärmen måste jag zooma ut så mycket att inga gatunamn kommer med? Behöver inte vara Google Maps man använder och med fördel vill jag kunna skriva ut på flera A4 papper. Det jag är ute efter är att få det ungefär som det var i vanliga telefonkataloger på kartsidorna./Ored
  5. Ored

    iTunes problem

    Hur installerar man enklast om iTunes i Macen? /Ored
  6. Ored

    iTunes problem

    Hej, Vad kan det vara för problem om iTunes inte hittar någon iOS enhet? iTunes är av senaste versionen och iOS på alla enheter är uppdaterade till den senaste versionen de klarar av. I alla andra program som t.ex iExplorer eller Bildinsamling är det inga problem. Detta har jag gjort för att försöka få det att fungera. * Testat med flera olika enheter. 2 olika iPhone och 1 iPad. * Testat olika kablar. * Testat olika USB-portar. * Nollställt integritetsskyddet på alla enheter och då får jag upp en dialogruta i iTunes samt en dialogruta i iOS enheterna där jag trycker på Lita på. Sedan händer inget. Är det något mer jag borde göra? /Ored
  7. Hej, Har två uppsättningar av powerline adaptrar dvs två sändare och två mottagare. Båda mottagarna kan man ansluta antingen via kabel eller WIFI. Den ena uppsättningen är av lite äldre typ, AV500 och den andra uppsättningen är av typen AV1200. När jag använder den nya uppsättningen av powerline adaptrar går nätet mycket seg upp till 1-2 Mbit eller inte alls. Använder jag den gamla uppsättningen blir hastigheten en helt annan och det går mycket fortare. Jag kommer upp i den hastighet som vi har från internetoperatören. Vad beror detta på och går det att lösa så att hastigheten blir snabbare aven med AV1200 adaptrarna? AV1200 adaptrarna borde väl ge snabbare och stabilare nätverk eller är det inte alltid så? Använder adaptrarna mellan två hus som står på samma tomt och vi har haft en elektriker här som sett till att de ska gå över samma fas. /Ored
  8. Hej, Har en tre år gammal bärbar PC som nu brukar vara mycket långsam vid uppstart innan Windows börjar laddas in. Som det är nu kan det ibland ta 10 min innan datorns ens visar att jag kan trycka F2 för att komma in i BIOS. Att göra en omstart är bara att glömma. När datorn väl är uppstartad går den bra. Innan den kommer till infon att man kan gå in i BIOS Så är skärmen helt svart. Tvingar man den att stängas av går datorn ibland snabbt att starta men inte alltid. Jag har provat med att koppla ur all extern utrustning som mus och nätverkskabel. Har också testat med att köra med nätsladden eller batteriet urkopplat men det hjälper inte. En återställning av BIOS hjälper inte heller. Vad kan felet vara och hur löser jag det? Är det någon av datorns hårdvara som krånglar och i så fall hur testar jag det enklast? /Ored
  9. Hej, På alla mina radioappar utom Sveriges radio som t.ex RadioPlay får jag bara vita ikoner, grid icon på min iPad. På min iPhone ser ikonerna bra ut. Jag har återskapat iPaden och testat att nollställa hemskärmens layout utan att det hjälper. Någon som vet hur jag löser det hela så att ikonerna för dessa appar blir bra igen? /Ored
  10. Tack för manualen. Har laddat ner den som PDF och gjort en rengöring. Skrivaren var inte alls smutsig. Problemet löstes genom att jag helt enkelt bör ut den blåa tonerkasetten. Går det att göra något med den för att den ska bli bra igen eller är den dåliga bara att slänga? Tog ut alla andra tonerkasetter och gjorde rent dom också och de hade fått lite blått pulver på sig. /Ored
  11. Vet inte exakt hur gammal skrivaren är men den köptes i butik för max 2 år sedan. /Ored
  12. Hej, Har en skrivare av märket Samsung Xpress C460fw aio färglaser. Har nu stött på ett problem att när jag skriver ut en färgbild (har testat med flera) från Macen så blir bilden blåaktig (svartvit/gråskala blir helt perfekt) eller om man säger så får utskrifterna en blåaktig hinna över sig. Är ungefär som att det saknas färg i någon av tonerkasetterna. Samma sak händer när jag kopierar en bild. Någon som varit med om liknande problem och har någon lösning på problemet? Skrivaren varnar inte för att någon tonerkasett börjar att ta slut och kollar jag på tonernivån i skrivarprogrammet visas det minst halvfullt. Kan också tillägga att när jag skriver ut en testsida direkt från skrivarens meny så blir kvalitén helt perfekt. /Ored
  13. Om man följer instruktionerna från länken får man då med alla förinstallerade program och ev. alla dokument? Hittar inget om det i instruktionen. /Ored
  14. Hej, Hur fabriksåterställer jag enklast en Mac så att den blir exakt som den var när den första gången plockades ur kartongen. Alltså hårddisken formateras om så att ingen personlig data längre finns med och så att operativsystemet samt ev. program t.ex Pages och dokument kommer med vid återställningen? /Ored
  15. Hej, Denna fråga kanske varit uppe tidigare men jag undrar ändå följande. Det finns en mycket bra app som bl.a. fungerar med iOS vid namn Total Downloader eller heter det T Downloader. Någon som känner till den appen? Med appen kan man bl.a. ladda hem videos från nästintill alla webbsidor som innehåller filmer/videoklipp. Finns det nu något liknande program fast som fungerar med macOS? Har provat ett program vid namn Jaksta men det fungerar på närmelsevis inte på lika många sidor. /Ored
  16. Jag använder oftast min Mac. Där har jag all annan programvara som jag också använder mig av. /Ored
  17. Hej, Någon som är bra på Word? Har ett mystiska problem med programmet. Har tre dokument som jag håller på att redigera. I alla tre dokumenten finns det bilder. i två av dokumenten försvinner den största bilden (olika) när jag försöker skriva ut dokumenten eller skapa en PDF av dessa och ersätts med ett vitt område där bilderna skulle ha varit. Finns det någon förklaring och lösning på detta? Bilderna är i formatet JPG. Har även testat att infoga en av bilderna i ett helt nytt oredigerat dokument och då händer samma sak. Kopierar jag över dokumenten till min Windowsdator och gör samma sak så fungerar det perfekt. Båda datorerna har senaste versionen av Office 365 installerade. /Ored
  18. Det blev en router av modellen Asus RT-AC51U och som helt klart kommer att räcka för mina behov på landet. Vet att WAN porten bara klarar av en hastighet upp till 100 Mbit/s (varför har dom inte stoppat i en som klarat snabbare?) men det gör inget eftersom jag ändå än så länge bara kommer att använda routern till mitt mobila bredband.
  19. Hej, Använder idag ibland ett €G mobilt bredband. Jag kopplar ofta upp mig till bredbandet med ett modem av märket Huawei E3372. Ibland skulle jag behöva en router till detta mobila bredband. Vilken router skulle ni rekommendera? Bör man ha en router som är dedikerad för just 4G mobilt bredband eller ska man skaffa sig en router där jag kopplar in mitt befintliga modem? /Ored
  20. Hej, Kanske informationen på https://support.apple.com/sv-se/HT202056 hjälper dig med ditt problem? /Ored
  21. Är inte hemma just nu så jag kan inte testa det idag. Har testat att mäta från den sidan tidigare och jag kommer alltid upp över 100 Mbit/s när inte nätet här hemma är för överbelastat. Min vän kommer aldrig upp över ca 94 Mbit/s även när vi testar där. Samma sak var det för mig när även jag hade 100/10 Mbit/s. /Ored
  22. Mätte just nu min anslutning och fick följande svar från Bredbandskollen. 126,09 Mbit/s Nedladdning 126,10 Mbit/s Uppladdning Uppkopplingstyp: okänd · Svarstid: 13 ms · Leverantör: TeliaSonera AB · Mätserver: Stockholm Hemma har jag aldrig kommit under 100 Mbit/s när jag mätt förutom någon enstaka gång när det varit mycket hög belastning på nätet. Har som sagt 100/100 Mbit/s och en vän som också har Telia TriplePlay men då 100/10 Mbit/s kommer aldrig upp över ungefär 94Mbit/s. Vi har samma router från Telia och jag har t.o.m tagit med min bärbara dator och testat. /Ored
  23. Jag har fiber hemma där den enda leverantören man kan välja på är Telia. Har deras tripleplay med en internethastighet på 100/100 Mbit/s. Som router använder jag helt enkelt den router som dom levererat d.v.s en av märket Technicolor. Det jag var fundersam över var att testerna med t.ex Bredbandskollen var så olika. Borde inte 100/10 och 100/100 Mbit/s vid en kontroll av uppströmshastigheten ligga på ungefär samma hastighet och inte som nu skilja så mycket som 30-50 Mbit/s i hastighet. Det var därför jag undrar om inte 100 är samma som 100 oavsätt abonnemang? /Ored
  24. Hej, Har hemma 100/100 Mbit fiber. Borde inte alltid 100 vars 100 oavsätt abonnemang hos samma leverantör? Vet självklart att det kan gå långsammare. Det jag tänker på är när jag kör Bredbandskollen så kommer jag nu ofta upp i en hastighet på 120-130 Mbit/s när jag mäter uppströmshastigheten. När jag hade 100/10 Mbit/s så visade mätningen aldrig över 94 Mbit/s. Samma resultat hos en vän som har samma leverantör som jag, 100/10 Mbit/s. Båda har den router som levererats från internetoperatören. Vad kam det bero på eller stryper internetoperatören hastigheten på sina 100/10 Mbits abonnemang? /Ored
  25. Hej, Om man råkat ut för Postnord viruset finns det då någon bra lösning för att få bort det hela eller finns det ännu ingen bra lösning? Fungerar kanske t.o.m dom vanliga Antivirusprogrammen för detta? /Ored
×
×
  • Skapa nytt...