Just nu i M3-nätverket
Gå till innehåll
  • 🏆 Här på topplistan ser du en sammanställning över medlemmarna med högst anseendepoäng eller flest inlägg på forumet under vald tidsperiod. 

    Var generös och visa din uppskattning till andra medlemmar genom att rösta upp eller gilla deras inlägg! För varje positiv reaktion eller tumme upp (under inlägget) får medlemmen ett nytt anseendepoäng 
    👍

Topplista


Populärt innehåll

visar innehåll med det högsta anseende på 2019-09-22 på alla områden

  1. 2 poäng
    Mikael63

    Problem med att ansluta en nätverksenhet NAS

    Okej, din bild som innehåller \\nas-34-a3-38\Backup var alltså endast ett sätt (runt) för att komma åt enheten, och då mappen Backup? Du skulle vilja komma åt \\nas-34-a3-38 direkt? Min erfarenhet är att man alltid behöver en "huvudmapp" på enheten, att man inte kommer åt rotkatalogen direkt. (möjligen kan man "backa" upp ett snäpp när man väl är inne i denna "huvudmapp") Net use kan du testa att använda genom att skriva in kommandot i Kommandotolken. Fungerar det bra kan du spara den raden i ett textdokument som du sparar som ex. mappa_nas.bat. Antingen spara den i autostart-katalogen (Startup) eller så på valfri plats och sedan skapar en genväg till den filen i autostart-katalogen (Startup). Om vi leker med tanken att.. din nas har adressen 192.168.1.201 det användarnamn som fungerar är bgjo ditt lösen är eforum nasen har en "huvudmapp" som heter files (där alla andra kataloger finns) du vill att nasen ska få enhetsbokstav N: (som i Nas) ..så borde kommandoraden bli: Net use N: \\192.168.1.201\files /user:bgjo eforum /PERSISTENT:NO
  2. 1 poäng
    Aja

    LÖST Avsändarkonto i Office Outlook

    Efter profilbyte och diverse omstarter har jag nu fått Outlook att fungera som det ska.
Denna topplista är satt till Stockholm/GMT+02:00


×
×
  • Skapa nytt...