Hoppa till innehåll

Just nu i M3-Nätverket
Foto

Inga e-brev efter forumflytten?


Bästa svar Cecilia, 13 mars 2017 klockan 09:43

Har du kollat spam-mappen?

Go to the full post


  • Vänligen logga in för att kunna svara
9 svar till detta ämne

#1 .M

.M

    Stormuffin

  • Medlemmar
  • PipPipPipPipPip
  • 3 796 inlägg
  • Ort:Stockholm

Postad 13 mars 2017 klockan 07:56

Efter forumflytten så får jag inte några e-brev med notifikationer på svar längre. Behöver jag göra något för att  få igång det igen?



#2 Cecilia

Cecilia

    Beroende

  • Huvudmoderator
  • 91 645 inlägg
  • Ort:Stockholm

Postad 13 mars 2017 klockan 08:02

Jag fick ett mejl när du skapade den här tråden så funktionen finns kvar. Men se över dina inställningar för notifikationer:

//eforum.idg.se/index.php?app=core&module=usercp&tab=core&area=notifications

//eforum.idg.se/index.php?app=core&module=search&do=followed

och att mejladressen är rätt.



#3 Pelle Penna

Pelle Penna

    Flitig

  • Medlemmar
  • PipPipPipPip
  • 524 inlägg

Postad 13 mars 2017 klockan 08:28

Inga problem här heller. Jag får svar



#4 .M

.M

    Stormuffin

  • Medlemmar
  • PipPipPipPipPip
  • 3 796 inlägg
  • Ort:Stockholm

Postad 13 mars 2017 klockan 09:39

Jag tycker det ser rätt ut. Och e-postadressen är ju samma som innan flytten trots allt.

Bifogad fil  notifications.png   19,15K   0 Antal nerladdningar



#5 Cecilia

Cecilia

    Beroende

  • Huvudmoderator
  • 91 645 inlägg
  • Ort:Stockholm

Postad 13 mars 2017 klockan 09:43   Bästa svar

Har du kollat spam-mappen?



#6 felix

felix

    Icke aktiv

  • Administratörer
  • 24 inlägg

Postad 13 mars 2017 klockan 10:39

Tack för rapporten, jag ska testa mejlen lite mer men det har fungerat när jag skickat testmejl via den nya servern och även vid nyregistrering. 

​Kolla spam-mappen i din epostklient / webbmail som Cecilia säger. Då mejlen skickas från en annan server kanske det påverkar på något sätt.



#7 .M

.M

    Stormuffin

  • Medlemmar
  • PipPipPipPipPip
  • 3 796 inlägg
  • Ort:Stockholm

Postad 13 mars 2017 klockan 10:51

Har du kollat spam-mappen?

STÖÖÖN! Jag har av någon anledning två skräppostmappar. Och hade kollat den andra.



#8 felix

felix

    Icke aktiv

  • Administratörer
  • 24 inlägg

Postad 13 mars 2017 klockan 11:16

STÖÖÖN! Jag har av någon anledning två skräppostmappar. Och hade kollat den andra.

 

Så det löste sig alltså? :) Trevligt att höra!



#9 .M

.M

    Stormuffin

  • Medlemmar
  • PipPipPipPipPip
  • 3 796 inlägg
  • Ort:Stockholm

Postad 13 mars 2017 klockan 15:52

Semirelaterad fråga… Hur markerar man en avsändare som "säker" i gmail så e-brev inte fastnar i filtret?

#10 Cecilia

Cecilia

    Beroende

  • Huvudmoderator
  • 91 645 inlägg
  • Ort:Stockholm

Postad 13 mars 2017 klockan 20:07

I filterreglerna finns det ett val om att aldrig spamflagga mejlen från den mejladress man skrivit in i regeln. Det är så mycket som jag kommer ihåg utantill men jag kan kolla upp noggrannare om du behöver det.






0 användare läser detta ämne

0 medlemmar, 0 gäster, 0 anonyma medlemmar

Hetast just nu


 

Senaste trådarna

pc för alla Senaste nytt


Aktuella jobb

Prenumerera på nyheter

Missa inte PC för Allas
smarta nyhetsbrev
Läs mer om nyhetsbreven här!
Beställ brevet här
PC för Alla-nätverket